<!DOCTYPE html>
<html lang="en">
	<head>
		
<!-- Start LegacyAppFragment name="Head" -->


		    <title>Properties of the month: Town, coast & country - Property Market - Devon Life</title>
<meta charset="utf-8"> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <meta name="twitter:card" content="photo"/>
    <meta name="title" content="Properties of the month: Town, coast & country">
    <meta name="DC.title" content="Properties of the month: Town, coast & country">
    <meta property="og:title" content="Properties of the month: Town, coast & country" />
  <meta name="keywords" content="Property">
  <meta name="DC.subject" content="Property">

			<META name="description" content="Every month we feature our favourite Devon home for sale from the town, the coast and the country" />
		<META property="og:description" content="Every month we feature our favourite Devon home for sale from the town, the coast and the country" />
					<meta property="og:type" content="article" />
										<meta property="og:image" content="http://www.devonlife.co.uk:80/polopoly_fs/1.4878098.1486380799!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" />
						<meta property="og:site_name" content="Devon Life" />
	
                          
        <link rel="stylesheet" type="text/css" href="http://www.devonlife.co.uk:80/theme/7.187728.1482157377/css"/>
              
      	
                          
        <script type="text/javascript" src="http://www.devonlife.co.uk:80/theme/7.187728.1482157377/jshead"></script>
              
        <link rel="stylesheet" type="text/css" href="http://www.devonlife.co.uk:80/cmlink/navigation_styles_for_devon_life_7_298052">
  <link rel="stylesheet" type="text/css" href="http://www.devonlife.co.uk:80/cmlink/homes_gardens_shared_css_7_349221">
						
						
																									<link rel="canonical" href="http://www.devonlife.co.uk/homes-gardens/property-market/properties_of_the_month_town_coast_country_1_4878104" />
																					
			<script src="http://tags.crwdcntrl.net/c/4781/cc.js?ns=_cc4781" id="LOTCC_4781"></script>
	<script>
		_cc4781.bcp();
	</script>
	<script type="text/javascript">
		var cc_client_id= 4299;
		document.write('<scr'+'ipt type="text/javascript" src="http://ad.crwdcntrl.net/5/c='+cc_client_id.toString()+'/pe=y/callback=processauds"></scr'+'ipt>');
		var adtechCCvals = "";
		function processauds(adtechccauds) {
			if (typeof(adtechccauds) != 'undefined'){
				for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length;cci++){
				if (cci > 0) adtechCCvals += ":";
				adtechCCvals +=adtechccauds.Profile.Audiences.Audience[cci].abbr;
				}
			}
		}

		var cc_client_id= 7659;
		document.write('<scr'+'ipt type="text/javascript" src="http://ad.crwdcntrl.net/5/c='+cc_client_id.toString()+'/pe=y/callback=processaudsTwo"></scr'+'ipt>');
		function processaudsTwo(adtechccauds) {
				if (typeof(adtechccauds) != 'undefined'){
					for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length;cci++){
					adtechCCvals += ":";
					adtechCCvals +=adtechccauds.Profile.Audiences.Audience[cci].abbr;
					}
				}
			}
	</script>

		<!-- header as high as possible, one call per page -->
	<script type='text/javascript' src='http://c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
	<script type='text/javascript'>
		try {
			amznads.getAds('3147');
		} catch(e) { /*ignore*/}
	</script>

                    	
                          
        
                        

<script type="text/javascript">
var gs_channels="DEFAULT";
var gsurl=window.location!=window.top.location?document.referrer:window.location;
var stripQS = gsurl.toString().split("?",1);
document.write('<scr'+'ipt type="text/javascript" src="http://mediaforce.grapeshot.co.uk/archant/channels.cgi?url='+encodeURIComponent(stripQS)+'"></scr'+'ipt>');
</script>

      
                        
        
                        <meta name="google-site-verification" content="gK6Sn4FvkihiLVg8Ehlte-rC8zrgESUrYWxf2zwpXrc" />
<meta name="msvalidate.01" content="093D8F6CC829FF458CFD943A15455961" />

      
                        
        
                        <meta name="apple-itunes-app" content="app-id=489202041, affiliate-data=myAffiliateData, app-argument=myURL"> 
      
                        
        
                        
<!-- Start Generic Google Analytics Tracking Code ID 7.161376 -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-63562645-2', 'auto');
  ga('send', 'pageview');

</script>
<!-- End Generic Google Analytics Tracking Code ID 7.161376 -->

      
                        
        
                        <!-- Google Code for Remarketing Tag -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1028731116;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1028731116/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<style>
iframe[name='google_conversion_frame'] {
	position: absolute;
}
</style>
<!-- End Google Code for Remarketing Tag -->
      
              
      
<!-- End LegacyAppFragment name="Head" -->


      

      			</head>
			<body class=" homes-gardens property-market property-market">	        	<script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.4878104&amp;d=/2.9819/2.22052/2.22053';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    
		<div class="container"> 			<div class="header">
																	<!-- Start LegacyAppFragment name="ResponsiveLoginRegister" -->
					<div class="login-and-register">						
						<ul>
							<li id="featurebar_login" class="log-in"/>  							<li id="register" class="register"><a href="http://www.devonlife.co.uk:80/homes-gardens/property-market/properties_of_the_month_town_coast_country_1_4878104?action=register" rel="nofollow">Register</a></li>
						</ul>						
						
                              <!-- $inpageLoginEnable need to be set true if you want to include the login form in the page with the validation to activated-->
                                   
      					</div>
					<!-- End LegacyAppFragment name="ResponsiveLoginRegister" -->
								<!-- Start LegacyAppFragment name="ResponsiveHeader" --> 
				<div class="header-content">                                                             											
                          <nav class="navbar navbar-default " role="navigation">
	<div class="navbar-header">
		<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
			<span class="sr-only">Toggle navigation</span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
		</button>
		<div class="navbar-static">
			<div class="header-widgets">
			    
                          
        
                        <link href='http://fonts.googleapis.com/css?family=Ubuntu+Condensed' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Ubuntu:400,500,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Vollkorn:400,400italic,700,700italic' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Vollkorn:400,400italic,700,700italic' rel='stylesheet' type='text/css'>
 
      
                        

<div class="advert mobile tablet desktop leaderboard">
	<div id="site-top-leaderboard-advert-desktop-tablet-mobile"></div>
</div>                  
  <div id="weather-85569707-7-232897" class="weather-header" data-preffered-location="EX1" data-content-id="7.232897" data-content-url="/homes-gardens/property-market/dl_weather_teaser_7_232897" data-weather-page="/homes-gardens/property-market/dl_weather_teaser_7_232897">
    <a href="#" class="location" data-backdrop="false" data-toggle="modal" data-target="#my-weather-modal" aria-hidden="true" style="display:none"></a>
     <div id="my-weather-modal" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
      <div class="modal-dialog">
        <div class="modal-content">
          <div class="modal-header">
            <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
            <h4 class="modal-title" id="myModalLabel">Personalise your weather</h4>
            <h4 class="forecast"><a href="#">5 Day Forecast</a></h4>
          </div>
          <div class="modal-body">
            <p>You can get the weather for wherever you want to in the UK. Enter your postcode below to personalise your weather feed.</p>
            <form id="weather-location">
                <input type="text" value="EX1" placeholder="Enter postcode e.g. W1" name="location">
                <button type="button" class="btn btn-primary" onclick="getWeatherForecast($('#weather-location input').val());">Get Forecast</button>
            </form>
            <p class="hide no-weather"></p>   
          </div>
          <div class="modal-footer">
            <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
          </div>
        </div>
      </div>
    </div>
    <img class="weather-image" style="display:none">
    <span class="temperature current-climate" style="display:none"></span>
    <a href="/homes-gardens/property-market/dl_weather_teaser_7_232897" class="forecast-link" style="display:none">5 day forecast</a>
</div>                  
        
                        <div class="social-net-links">
		<a target="blank" href="http://www.facebook.com/devonlife"><img src="http://www.devonlife.co.uk:80/polopoly_fs/7.232780.1426810449!/fb-icon.png" alt="Facebook"/></a>
	
		<a target="blank" href="https://twitter.com/DevonLife"><img src="http://www.devonlife.co.uk:80/polopoly_fs/7.232780.1426810449!/twitter-icon.png" alt="Twitter"/></a>
	
		<a target="blank" href="https://plus.google.com/107557650683745749664/posts"><img src="http://www.devonlife.co.uk:80/polopoly_fs/7.232780.1426810449!/google-icon.png" alt="Google+"/></a>
	
		<a target="blank" href="https://www.pinterest.com/devonlifemag/"><img src="http://www.devonlife.co.uk:80/polopoly_fs/7.232780.1426810449!/pinterest-icon.png" alt="pinterest"/></a>
	</div>

      
                        



	
		
				
					<form name="site-search search-slot" action="http://www.devonlife.co.uk:80/home/search" class="site-search" method="GET">
		
		<input type="hidden" name="submitted" value="true" id="fixForIEBugSlot"/>
		<input type="hidden" name="searchSlot" value="true" />
		<fieldset>
			<label for="frm-search-term">Search Term</label>
			<input type="text" name="q" id="frm-search-term" class="search-term" placeholder="Search..." />
			<button class="btn" name="Submit" type="submit" onclick="document.getElementById('fixForIEBugSlot').value='true';" value="true">Search</button>
		</fieldset>
		<p><a href="http://www.devonlife.co.uk:80/home/search/7.232727">Advanced search</a></p>
		
		</form>
		
	        
      			</div>
			<div class="logo-container-mobile">
    <div class="navbar-brand">
    
                          		    


	<a href="http://www.devonlife.co.uk:80/home"><img src="/polopoly_fs/1.4001869.1426810428!/image/image.gif" class="img-responsive" alt="Devon Life Logo"/></a>

        
          </div>
</div>
		</div>
	</div>
	<div class="collapse navbar-collapse navbar-ex1-collapse">
		<div class="pre-nav-slot">
           
                          



	
		
				
					<form name="site-search search-slot" action="http://www.devonlife.co.uk:80/home/search" class="site-search" method="GET">
		
		<input type="hidden" name="submitted" value="true" id="fixForIEBugSlot"/>
		<input type="hidden" name="searchSlot" value="true" />
		<fieldset>
			<label for="frm-search-term">Search Term</label>
			<input type="text" name="q" id="frm-search-term" class="search-term" placeholder="Search..." />
			<button class="btn" name="Submit" type="submit" onclick="document.getElementById('fixForIEBugSlot').value='true';" value="true">Search</button>
		</fieldset>
		<p><a href="http://www.devonlife.co.uk:80/home/search/7.232789">Advanced search</a></p>
		
		</form>
		
	        
      		</div>
		<div class="logo-container-desktop">
    <div class="navbar-brand">
    
                          		    


	<a href="http://www.devonlife.co.uk:80/home"><img src="/polopoly_fs/1.4001928.1426810479!/image/image.gif" class="img-responsive" alt="Devon Life Logo"/></a>

        
          </div>
</div>
		<div class="navbar-primary-container">
			                <ul class="primary nav">
                            <li ><a href="http://www.devonlife.co.uk:80/home">Home</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.devonlife.co.uk:80/home/my-profile">My Profile</a>            <span class="nav-arrow"></span>
        <div class="nav secondary-drop">
            <div class="drop-content-a">
                <ul class="nav">
                                    <li ><a href="http://www.devonlife.co.uk:80/home/my-profile/profile-gallery">Profile Gallery</a></li>                                </ul>
            </div>
               <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.devonlife.co.uk:80/home/saved-searches">Saved Searches</a>    </li>                            <li ><a href="http://www.devonlife.co.uk:80/home/contact-us">Contact Us</a>    </li>                            <li ><a href="http://www.devonlife.co.uk:80/home/send-us-a-story">Send Us A Story</a>    </li>                            <li ><a href="http://www.devonlife.co.uk:80/home/ipso">IPSO</a>    </li>                            <li ><a href="http://www.devonlife.co.uk:80/home/search">Search</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.devonlife.co.uk:80/home/my-profile">My Profile</a></li>                                   <li ><a href="http://www.devonlife.co.uk:80/home/saved-searches">Saved Searches</a></li>                                   <li ><a href="http://www.devonlife.co.uk:80/home/contact-us">Contact Us</a></li>                                   <li ><a href="http://www.devonlife.co.uk:80/home/send-us-a-story">Send Us A Story</a></li>                                   <li ><a href="http://www.devonlife.co.uk:80/home/ipso">IPSO</a></li>                                   <li ><a href="http://www.devonlife.co.uk:80/home/search">Search</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.devonlife.co.uk:80/out-about">Out & About</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.devonlife.co.uk:80/out-about/places">Places</a>    </li>                            <li ><a href="http://www.devonlife.co.uk:80/out-about/events">Events</a>    </li>                            <li ><a href="http://www.devonlife.co.uk:80/out-about/walks">Walks</a>    </li>                            <li ><a href="http://www.devonlife.co.uk:80/out-about/wildlife">Wildlife</a>    </li>                            <li ><a href="http://www.devonlife.co.uk:80/out-about/holidays">Holidays</a>    </li>                            <li ><a href="http://www.devonlife.co.uk:80/out-about/exeter">Exeter</a>    </li>                            <li ><a href="http://www.newmarket.travel/alm" target='_blank' class='ext-link'>Reader Holidays</a>    </li>                            <li ><a href="http://www.devonlife.co.uk:80/out-about/pets">Pets</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.devonlife.co.uk:80/out-about/places">Places</a></li>                                   <li ><a href="http://www.devonlife.co.uk:80/out-about/events">Events</a></li>                                   <li ><a href="http://www.devonlife.co.uk:80/out-about/walks">Walks</a></li>                                   <li ><a href="http://www.devonlife.co.uk:80/out-about/wildlife">Wildlife</a></li>                                   <li ><a href="http://www.devonlife.co.uk:80/out-about/holidays">Holidays</a></li>                                   <li ><a href="http://www.devonlife.co.uk:80/out-about/exeter">Exeter</a></li>                                   <li ><a href="http://www.newmarket.travel/alm" target='_blank' class='ext-link'>Reader Holidays</a></li>                                   <li ><a href="http://www.devonlife.co.uk:80/out-about/pets">Pets</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.devonlife.co.uk:80/food-drink">Food & Drink</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                                                        <li ><a href="http://www.devonlife.co.uk:80/food-drink/recipes">Recipes</a>    </li>                            <li ><a href="http://www.devonlife.co.uk:80/food-drink/food-and-drink-features">Food and Drink Features</a>    </li>                            <li ><a href="http://www.devonlife.co.uk:80/food-drink/restaurants">Restaurants</a>    </li>                            <li ><a href="http://www.devonlife.co.uk:80/food-drink/food-drink-offers">Food & Drink Offers</a>    </li>                            <li ><a href="http://archantapp.co.uk/frontend/devon-food-and-drink/Templates/index.html" target='_blank' class='ext-link'>Food & Drink Directory</a>    </li>                            <li ><a href="http://foodawards.devonlife.co.uk/" target='_blank' class='ext-link'>Food and Drink Awards</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                                                      <li ><a href="http://www.devonlife.co.uk:80/food-drink/recipes">Recipes</a></li>                                   <li ><a href="http://www.devonlife.co.uk:80/food-drink/food-and-drink-features">Food and Drink Features</a></li>                                   <li ><a href="http://www.devonlife.co.uk:80/food-drink/restaurants">Restaurants</a></li>                                   <li ><a href="http://www.devonlife.co.uk:80/food-drink/food-drink-offers">Food & Drink Offers</a></li>                                   <li ><a href="http://archantapp.co.uk/frontend/devon-food-and-drink/Templates/index.html" target='_blank' class='ext-link'>Food & Drink Directory</a></li>                                   <li ><a href="http://foodawards.devonlife.co.uk/" target='_blank' class='ext-link'>Food and Drink Awards</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li class="active"><a href="http://www.devonlife.co.uk:80/homes-gardens">Homes & Gardens</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.devonlife.co.uk:80/homes-gardens/interiors">Interiors</a>    </li>                            <li ><a href="http://www.devonlife.co.uk:80/homes-gardens/gardens">Gardens</a>    </li>                            <li class="active"><a href="http://www.devonlife.co.uk:80/homes-gardens/property-market">Property Market</a>    </li>                            <li ><a href="http://www.homes24.co.uk/" target='_blank' class='ext-link'>Property for Sale</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.devonlife.co.uk:80/homes-gardens/interiors">Interiors</a></li>                                   <li ><a href="http://www.devonlife.co.uk:80/homes-gardens/gardens">Gardens</a></li>                                   <li class="active"><a href="http://www.devonlife.co.uk:80/homes-gardens/property-market">Property Market</a></li>                                   <li ><a href="http://www.homes24.co.uk/" target='_blank' class='ext-link'>Property for Sale</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.devonlife.co.uk:80/people">People</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.devonlife.co.uk:80/people/celebrity-interviews">Celebrity Interviews</a>    </li>                            <li ><a href="http://www.devonlife.co.uk:80/people/social-photos">Social Photos</a>    </li>                            <li ><a href="http://www.devonlife.co.uk:80/people/local-people">Local People</a>    </li>                            <li ><a href="http://www.devonlife.co.uk:80/people/charity">Charity</a>    </li>                            <li ><a href="http://www.devonlife.co.uk:80/people/weddings">Weddings</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.devonlife.co.uk:80/people/celebrity-interviews">Celebrity Interviews</a></li>                                   <li ><a href="http://www.devonlife.co.uk:80/people/social-photos">Social Photos</a></li>                                   <li ><a href="http://www.devonlife.co.uk:80/people/local-people">Local People</a></li>                                   <li ><a href="http://www.devonlife.co.uk:80/people/charity">Charity</a></li>                                   <li ><a href="http://www.devonlife.co.uk:80/people/weddings">Weddings</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.devonlife.co.uk:80/education">Education</a>	</li>                            <li ><a href="http://www.devonlife.co.uk:80/style">Style</a>	</li>                            <li ><a href="http://www.devonlife.co.uk:80/motoring">Motoring</a>	</li>                            <li ><a href="http://www.devonlife.co.uk:80/photos">Photos</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.devonlife.co.uk:80/photos/upload-a-photo">Upload a Photo</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.devonlife.co.uk:80/photos/upload-a-photo">Upload a Photo</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.devonlife.co.uk:80/competitions-offers">Competitions & Offers</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.devonlife.co.uk:80/competitions-offers/competitions">Competitions</a>    </li>                            <li ><a href="http://www.devonlife.co.uk:80/competitions-offers/offers">Offers and promotions</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.devonlife.co.uk:80/competitions-offers/competitions">Competitions</a></li>                                   <li ><a href="http://www.devonlife.co.uk:80/competitions-offers/offers">Offers and promotions</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.devonlife.co.uk:80/business">Business</a>	</li>                            <li ><a href="http://www.localsearch24.co.uk/life/?Devon" target='_blank' class='ext-link'>Directory</a>	</li>                            <li ><a href="http://www.devonlife.co.uk:80/magazines">Magazines</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.devonlife.co.uk:80/magazines/advertise">Advertise</a>    </li>                            <li ><a href="http://www.devonlife.co.uk:80/magazines/digital-archive">Digital Archive</a>    </li>                            <li ><a href="http://www.devonlife.co.uk:80/magazines/ezine">Ezine</a>    </li>                            <li ><a href="http://www.subscriptionsave.co.uk/devweb" target='_blank' class='ext-link'>Subscription</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.devonlife.co.uk:80/magazines/advertise">Advertise</a></li>                                   <li ><a href="http://www.devonlife.co.uk:80/magazines/digital-archive">Digital Archive</a></li>                                   <li ><a href="http://www.devonlife.co.uk:80/magazines/ezine">Ezine</a></li>                                   <li ><a href="http://www.subscriptionsave.co.uk/devweb" target='_blank' class='ext-link'>Subscription</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                    </ul>
    		</div>
		                                                                                                                                                                                                                                                                                                    <div class="navbar-secondary-container">
                	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.devonlife.co.uk:80/homes-gardens/interiors">Interiors</a>    </li>                            <li ><a href="http://www.devonlife.co.uk:80/homes-gardens/gardens">Gardens</a>    </li>                            <li class="active"><a href="http://www.devonlife.co.uk:80/homes-gardens/property-market">Property Market</a>    </li>                            <li ><a href="http://www.homes24.co.uk/" target='_blank' class='ext-link'>Property for Sale</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.devonlife.co.uk:80/homes-gardens/interiors">Interiors</a></li>                                   <li ><a href="http://www.devonlife.co.uk:80/homes-gardens/gardens">Gardens</a></li>                                   <li class="active"><a href="http://www.devonlife.co.uk:80/homes-gardens/property-market">Property Market</a></li>                                   <li ><a href="http://www.homes24.co.uk/" target='_blank' class='ext-link'>Property for Sale</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
                </div>
        		<div class="post-nav-slot">
		    
                
      		</div>
	</div>
</nav>        
      					                </div>
				<!-- End LegacyAppFragment name="ResponsiveHeader" -->
			</div> 			<!-- CONTENT -->
			<!-- Start Content Panel -->
			<div id="main-content" class="content-panel">
																	
                          
        
                        <!-- new pencil ad -->




  





 
						
																						
 
    
  



  <style>
    .p-promo-ad-container,
    .p-promo-ad-container:focus{
        text-decoration: none;
    }
    .p-promo-ad-container{
      display: block;
        margin-bottom: 10px;
    }
    .p-promo-ad-container *{
      cursor: pointer;
    }
    .promo-ad-pencil {
        width: 100%;
        background-color: #fafbeb;
        font-size: 22px;
        color: #000;
    }
    .promo-ad-pencil > div{
        padding: 5px;
        display: table;
        margin: 0 auto;
    }
    .p-issue-triangle{
        display: inline-block;
        margin: 0 2.5px;
        width: 0px;
        height: 0px;
        border-style: solid;
        border-width: 9px 0 9px 15.6px;
        border-color: transparent transparent transparent #ed008f;
    }
    .p-issue-number,
    .p-issue-price,
    .p-issue-publication{
        color: #ed008f;
    }
    .p-issue-offer{
      color: #008000;
    }
    .p-issue-link{
        background-color: #000;
        color: #FFF;
        padding: 0 5px;
    }
    .p-issue-price{
        margin-right: 5px;
    }
    .p-issue-link{
        margin-left: 5px;
    }
    .p-issue-publication{
      font-style: italic;
    }
  </style>

    <a class="p-promo-ad-container" href="http://www.subscriptionsave.co.uk/DEVWEBH2">
    <div class="promo-ad-pencil">
        <div>
            <span class="p-issue-number"></span> 6 ISSUES FOR £6<span class="p-issue-price"></span>
            <span class="p-issue-triangle"></span>
			<span class="p-issue-triangle"></span>
            <span class="p-issue-triangle"></span> Subscribe to 
            <span class="p-issue-publication">Devon Life </span> today 
            <span class="p-issue-triangle"></span>
			<span class="p-issue-triangle"></span>
            <span class="p-issue-triangle"></span>
            <span class="p-issue-link">click here</span>
        </div>
    </div>
    </a>

      
              
      													<div class="row">
                                                                    <div class="content-a col-md-8"><div class="row">
                        <div class="clearfix"></div>
                        <div class="inner-c col-md-12 article">
                                <article>
<div class="content-a">
		    <h1>Properties of the month: Town, coast & country</h1>
	                    <p class="updated">11:33 06 February 2017</p>
                    	                                                                    <div class="image article-image standard-image-630 gallery">
                       
				                            <img src="/polopoly_fs/1.4878098.1486380799!/image/image.jpg_gen/derivatives/landscape_630/image.jpg"alt="Azure West, 1 Grand Hotel Road, The Hoe, Plymouth
"/>
    
                                <div class="article-image-info">
                                            <p class="article-image-caption">Azure West, 1 Grand Hotel Road, The Hoe, Plymouth
</p>
                                                                <p class="article-image-copyright">Archant</p>
                                    </div>
                            </div>
            		       	<div class="stand-first"><!--PSTYLE=WT Webtext--><p>Every month we feature our favourite Devon home for sale from the town, the coast and the country</p></div>
                                
                          <div class="article-share top">
    <div class="utilities clearfix"><!--*** When utilities is used in a gallery article the class of clearfix is not required -->
                                                        <div class="fbshare-btn">
	<!-- commented because depricated<div class="fbshare-count"></div>-->
</div> 

                                                                                                        <div class="twittshare-btn">
</div> 
                                                                                                        <div class="gpshare-btn"></div> 
                                                                                                        <div class="redditshare-btn articleBeltShareBtn"></div> 

                                                                                                        <div class="emailShare articleBeltShareBtn"></div> 

                                                                                                        <div class="wa-share articleBeltShareBtn"></div> 

                                                                                                        <div class="sms-share articleBeltShareBtn"></div> 

                                                                                                        <!--<div class="totalshare"></div>-->
                                                                <div class="share" id="share-top">
            <a href="#" id="share-trigger-top" onclick="return false">
                <span class="logo"></span>
                <span class="text">Share</span>
            </a>
            <div id="popover_content_wrapper" style="display: none">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
        <script type="text/javascript">
            if ($('#share-top #email-share').length != 0) {
                $(document).on('click', '#share-top #email-share', function() {
                    var element = $('#captcha_container-304773').html()
                                        $('#captcha_container-304773-top').html(element);
                    $('.popover').hide();
                    $('#display-send-to-friend-304773-top').toggle();
                });
            }
        </script>
        </div>
                     <div class="comments">
                <a href="#disqus_thread">
                    <span class="logo"></span>
                                            <span class="text">Comment</span>
                                    </a>
            </div>
             </div>
</div>
<div id=display-send-to-friend-304773-top style="display:none">
    <a name="sharinganchor-display-send-to-friend-304773-top"></a>
    <form action="" method="post" class="web-form" id="share-by-email">
    <div id="ClientValidationSummary" class="errors hide"></div>
    <fieldset>
            <div class="introduction loggedout">
        <p><span href="#sharinganchor">Email this article to a friend</span></p>
        <p>To send a link to this page you must be logged in.</p>
    </div>
        </fieldset>
</form>
</div>
<script type="text/javascript">
    // Utilities popover javascript functions
    $(function(){
        $('#share-trigger-top').popover({
            html : true,
            placement : 'bottom',
            content:function() {
                return '<button type="button" id="close" class="close" onclick="$(&quot;#share-trigger-top&quot;).popover(&quot;hide&quot;);">&times;</button>'+ $('#popover_content_wrapper').html();
            }
        });
    });
</script>
                  
	<div>
  
  
                          
        
                          
      
                        
        
                        


      
              
        	     	</div>
        
          <div class="clearfix"></div>
                  <div id="article-top">
        
                          
        
                        <script type="text/javascript">
var is_article_page = true;
</script>
      
              
            </div>
      <div class="clearfix"></div>
            <!-- Article Start -->	
		
															
		    	
    
	<div id="7.556682" class="object-465"><div class="embedder">

</div></div><p /><p /><p /><p /><p /><p /><p /><p /><p /><div id="1.4878101" class="object-465"><img alt="Azure West, 1 Grand Hotel Road, The Hoe, Plymouth
" width="465" src="/polopoly_fs/1.4878101!/image/image.jpg_gen/derivatives/landscape_630/image.jpg"></img><em>Azure West, 1 Grand Hotel Road, The Hoe, Plymouth
</em></div><p>This single level modern three bedroom penthouse apartment – Azure West in Plymouth - has been subject to a number of improvements to create a contemporary home. </p><p>The accommodation briefly comprises an open plan reception room, a master</p><p>bedroom with an en-suite shower room and fitted wardrobes, two further double bedrooms both fully fitted with wardrobes, a luxuriously appointed family bathroom and an impressive west facing terrace providing views across the River Tamar, towards Mount Edgcumbe and South East Cornwall. </p><p>The property also has the added benefit of secure allocated parking for two cars.</p><p>Azure West is located on Plymouth’s historic Hoe, within a moment’s walk from the historic promenade and waterfront with its views across Plymouth Sound. </p><p>Plymouth City Centre, The Barbican and the emerging new waterfront in Millbay, all offering a range of restaurants and shopping facilities, are just a few minutes’ walk away.</p><p>The property is for sale at an asking price of £425,000 through Lang Town and Country, tel: 01752 200909; web: <a rel="nofollow" target="_blank" href="http://www.langtownandcountry.com/">langtownandcountry.com</a></p><p /><p /><div id="1.4878102" class="object-465"><img alt="The Cheyney, Dawlish" width="465" src="/polopoly_fs/1.4878102!/image/image.jpg_gen/derivatives/landscape_630/image.jpg"></img><em>The Cheyney, Dawlish</em></div><p>The Cheyney is a stunning four-bedroom detached home located at Woodlands, set on the edge of the picturesque South Devon coastal town of Dawlish. </p><p>This brand new, high specification home comes complete with integrated kitchen appliances and has been thoughtfully designed to meet the needs of modern lifestyles.</p><p>The Cheyney has two reception rooms and the master bedroom includes an en-suite bathroom and built-in wardrobes. This impressive property also comes complete with a useful cloakroom, study and a garage. </p><p>Priced from £349,995, further details are available from Bovis Homes, tel:  01626 786143, web: <a rel="nofollow" target="_blank" href="https://www.bovishomes.co.uk/">bovishomes.co.uk</a></p><p /><p /><p /><p /><p /><div id="1.4878103" class="object-465"><img alt="The Villa in Yealmpton" width="465" src="/polopoly_fs/1.4878103!/image/image.jpg_gen/derivatives/landscape_630/image.jpg"></img><em>The Villa in Yealmpton</em></div><p>The Villa in Yealmpton is a substantial six-bedroom residence, of approximately 5,000 sq ft, designed around a central atrium hall, in a lovely tucked away position within a short level walk of the village centre.  </p><p>The property is extremely well presented throughout and has been finished to an exceptionally high standard and specification, providing wonderful family accommodation.   </p><p>Roger Punch of Marchand Petit comments: “In my experience there has always been a special market for large single storey dwellings. The Villa is exceptionally spacious and in a private setting within a thriving village, with a good primary school and excellent health centre, so it appeals to all generations.” </p><p>The property is for sale at a guide price of £750,000 through Marchand Petit, tel: 01548 844473; web; <a rel="nofollow" target="_blank" href="http://www.marchandpetit.co.uk/">marchandpetit.co.uk</a></p><p /><p /><p /><p /><p /><p /><p />			<!-- Article End -->
        
    </div>
</article>
<div class="article-keywords">
        </div>
    
                          <div class="article-share bottom">
    <div class="utilities clearfix"><!--*** When utilities is used in a gallery article the class of clearfix is not required -->
                                                        <div class="fbshare-btn">
	<!-- commented because depricated<div class="fbshare-count"></div>-->
</div> 

                                                                                                        <div class="twittshare-btn">
</div> 
                                                                                                        <div class="gpshare-btn"></div> 
                                                                                                        <div class="redditshare-btn articleBeltShareBtn"></div> 

                                                                                                        <div class="emailShare articleBeltShareBtn"></div> 

                                                                                                        <div class="wa-share articleBeltShareBtn"></div> 

                                                                                                        <div class="sms-share articleBeltShareBtn"></div> 

                                                                                                        <!--<div class="totalshare"></div>-->
                                                                <div class="share" id="share-bottom">
            <a href="#" id="share-trigger-bottom" onclick="return false">
                <span class="logo"></span>
                <span class="text">Share</span>
            </a>
            <div id="popover_content_wrapper" style="display: none">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
        <script type="text/javascript">
            if ($('#share-bottom #email-share').length != 0) {
                $(document).on('click', '#share-bottom #email-share', function() {
                    var element = $('#captcha_container-304773').html()
                                        $('#captcha_container-304773-bottom').html(element);
                    $('.popover').hide();
                    $('#display-send-to-friend-304773-bottom').toggle();
                });
            }
        </script>
        </div>
              </div>
</div>
<div id=display-send-to-friend-304773-bottom style="display:none">
    <a name="sharinganchor-display-send-to-friend-304773-bottom"></a>
    <form action="" method="post" class="web-form" id="share-by-email">
    <div id="ClientValidationSummary" class="errors hide"></div>
    <fieldset>
            <div class="introduction loggedout">
        <p><span href="#sharinganchor">Email this article to a friend</span></p>
        <p>To send a link to this page you must be logged in.</p>
    </div>
        </fieldset>
</form>
</div>
<script type="text/javascript">
    // Utilities popover javascript functions
    $(function(){
        $('#share-trigger-bottom').popover({
            html : true,
            placement : 'bottom',
            content:function() {
                return '<button type="button" id="close" class="close" onclick="$(&quot;#share-trigger-bottom&quot;).popover(&quot;hide&quot;);">&times;</button>'+ $('#popover_content_wrapper').html();
            }
        });
    });
</script>
                  
	<div>
  
  
                          
        
                            <div class="OUTBRAIN" data-src="http://www.devonlife.co.uk/homes-gardens/property-market/properties_of_the_month_town_coast_country_1_4878104" data-widget-id="AR_1" 
  data-ob-template="archant"></div>
  
<script>
if ($("link[rel=canonical]").length){
    var dataSrcValue = $("link[rel=canonical]").attr("href");


    $(".OUTBRAIN").attr("data-src",dataSrcValue)
}    

</script>  

  <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
  
      
                        
        
                        









      
              
        	     	</div>
        
          <div class="clearfix"></div>
            
	<!-- Start Article Comments -->

<div id="article-comments" class="article-comments">
		
	<p class="view-count">
		            0 comments			</p>
	
	<ul>
					    	    
	    			 		 	</ul>
    </div>
<!-- End Article Comments -->
<a name="postview"></a>

<!-- Start Message Comment Form -->

										<div class="loggedin">	
					<form action="http://www.devonlife.co.uk:80/homes-gardens/property-market/properties_of_the_month_town_coast_country_1_4878104" method="post" enctype="multipart/form-data" class="form-horizontal web-form message-comment">
						<input type="hidden" name="submitted" value="true" />
						<input type="hidden" name="action" value="postcomment"/>
				        <input type="hidden" name="latestCommentsElementId" value=7.556684 />
					    <!-- General message -->
					    
				        				        
						<fieldset>
							<div class="introduction form-group">
								<label class="col-xs-12">Comments</label>
								<div class="col-xs-12">
									<p>Welcome <span id="username"></span>, please leave your message below.</p>
								</div>
							</div>
							<div class="form-group">
								<label for="frm-your-view" class="col-xs-12">Comments</label>
								<div class="col-xs-12">
																			<textarea name="body" id="frm-story" class="large form-control" cols="30" rows="5"></textarea>
																		<!--
									<textarea name="body" id="frm-your-view" class="large" rows="5" cols="30"></textarea>
									-->
								</div>
							</div>							
						</fieldset>
						
						<fieldset class="highlight">
				        	<div class="form-group">
					            <label for="frm-upload-image" class="col-xs-12" >Photo</label>
				                <div class="col-xs-12">Optional - JPG files only</div>
				                <div class="col-xs-12">
				                    <input type="file" class="large form-control" name="image" id="frm-upload-image-1"/>                                        
				                </div>
				            </div>
				            <div class="form-group">
				                <label class="col-xs-12">Description</label>
				                <div class="col-xs-12">
				                    <input type="text" class="large form-control" name="imageDescription" id="frm-image-description-1"/>
				                </div>
				            </div>                              
				        </fieldset>
				        
				        <fieldset>                              
				            <div class="form-group">
				                <label for="frm-upload-audio" class="col-xs-12">Audio</label>
				                <div class="col-xs-12">Optional - MP3 files only</div>
				                <div class="col-xs-12">
				                    <input type="file" class="large form-control" id="frm-upload-audio" name="audio"/>
				                </div>
				            </div>
				            <div class="form-group">
				                <label class="col-xs-12">Description</label>
				                <div class="col-xs-12">
				                    <input type="text" class="large form-control" name="audioDescription" id="frm-audio-description"/>
				                </div>
				            </div>
				        </fieldset>
				        
				        <fieldset class="highlight">
				            <div class="form-group">
				                <label for="frm-upload-video" class="col-xs-12">Video</label>
				                <div class="col-xs-12"> Optional - 3GP, AVI, MOV, MPG or WMV files</div>
				                <div class="col-xs-12">
				                    <input type="file" class="large form-control" id="frm-upload-video" name="video"/>
				                </div>
				            </div>
				            <div class="form-group">
				                <label class="col-xs-12">Description</label>
				                <div class="col-xs-12">
				                    <input type="text" class="large form-control" name="videoDescription" id="frm-video-description"/>
				                </div>
				            </div>
				        </fieldset>		
				        
						<fieldset class="action">
							<div class="form-group">
								<div class="col-xs-12">
									<button type="submit" name="submit" class="btn">Submit</button>
								</div>
							</div>
						</fieldset>
					</form>																
				</div>
			
				<div class="loggedout">
				    
	<form action="/login" method="post" class="web-form message-comment form-horizontal">
	<div class="form-group logInSection">
		<input type="hidden" name="j_uri" value="http://www.devonlife.co.uk:80/homes-gardens/property-market/properties_of_the_month_town_coast_country_1_4878104"/>
		<input type="hidden" name="action" value="login"/>
		<input type="hidden" name="siteContentId" value="2.9819"/>	
		
		
			<div class="introduction col-md-12">
				
														  <h6>Comments</h6> 					 
						<p>Please log in to leave a comment and share your views with other Devon Life visitors.</p>
						<p>We enable people to post comments with the aim of encouraging open debate.</p>
						<p>Only people who register and sign up to our <a href="/home/terms_and_conditions_generic_7_135" target="_blank">terms and conditions</a> can post comments. These terms and conditions explain our house rules and legal guidelines.</p>
						<p>Comments are not edited by Devon Life staff prior to publication but may be automatically filtered.</p>
						<p>If you have a complaint about a comment please contact us by clicking on the Report This Comment button next to the comment.</p> 
					 
												</div>
			
			<div class="col-md-12">
				<div class="form-group">
					<label for="frm-email" class="col-md-3 col-sm-3 col-xs-12">Email address</label>
					<div class="col-md-9 col-sm-9 col-xs-12">
						<input type="text" name="j_username" id="frm-email" class="large" />
					</div>
				</div>
			</div>
			
			<div class="col-md-12">
	           <div class="form-group">
		           <label for="frm-password" class="col-md-3 col-sm-3 col-xs-12">Password</label>
		           <div class="col-md-9 col-sm-9 col-xs-12"> <input type="password" id="frm-password" name="j_password" /></div>
		       </div>
		       <div class="form-group">	
		           <div class="col-md-12"> <button type="submit" name="submit" class="btn">Login</button></div>
		       </div>    	       
			</div>
			
			<div class="col-md-12">
				<p class="preferences"><a href="http://www.devonlife.co.uk:80/homes-gardens/property-market?action=login&forgotpassword">Forgotten your password?</a></p>
			</div>		
	        
			<div id="janrainEngageEmbed" class="col-md-12 "></div>
	    
		<fieldset class="highlight">
			<div class="new-member col-md-12">
	                <p><strong>Not a member yet?</strong></p>
	                
			        <p>Register to create your own unique Devon Life account for free.</p>
				    <p>Signing up is free, quick and easy and offers you the chance to add comments, personalise the site with local information picked just for you, and more.</p>
					
					<p><a href="http://www.devonlife.co.uk:80/homes-gardens/property-market?action=register" class="btn">Sign up now</a></p>
			</div>
		</fieldset>
	</div>	</form>

		<script type="text/javascript">
		(function() {
			if (typeof window.janrain !== 'object') window.janrain = {};
			if (typeof window.janrain.settings !== 'object') window.janrain.settings = {};
			janrain.settings.tokenUrl = 'http://www.devonlife.co.uk/login?action=federated&j_uri=http://www.devonlife.co.uk:80/homes-gardens/property-market/properties_of_the_month_town_coast_country_1_4878104&siteContentId=2.9819';
			function isReady() { janrain.ready = true; };
			if (document.addEventListener) {
				document.addEventListener("DOMContentLoaded", isReady, false);
			} else {
				window.attachEvent('onload', isReady);
			}
			var e = document.createElement('script');
			e.type = 'text/javascript';
			e.id = 'janrainAuthWidget';
			if (document.location.protocol === 'https:') {
				e.src = 'https://rpxnow.com/js/lib/login.archantsecure.co.uk/engage.js';
			} else {
				e.src = 'http://widget-cdn.rpxnow.com/js/lib/login.archantsecure.co.uk/engage.js';
			}
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(e, s);
		})();
	</script>
			
	<script type="text/javascript">
	    function loadEmailDynamic(json) {        
	        if( json.loginStatus.email ) {
	            $('#frm-email').val( json.loginStatus.email );
	        }
	    }
	</script>				</div>
						
		<script type="text/javascript">
			function loadCommentsDynamic(json) {
				if( json.loginStatus.email ) {
					$('#frm-email-input').val( json.loginStatus.email );
				}
				if (json.loginStatus.loggedIn) {
					$('.loggedout').empty();
					$('#username').text( json.loginStatus.userName );
				} else {
					$('.loggedin').empty();
				}
			}
		</script>
	 <!-- End Message Comment Form -->  <div id="article-bottom">
    
                          
	<div>
  
  
                          
        
                        
			
		
<script>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</script>


<style>


.fbshare-btn img, .twittshare-btn img, .gpshare-btn img, .articleBeltShareBtn img {
    width: 42px;
    border-radius: 4px;
}

/*fix for some themes */
.utilities div {
    width: initial;
}

.utilities > .fbshare-btn, .utilities .twittshare-btn, .utilities .gpshare-btn, .utilities .articleBeltShareBtn {
    padding: 0;
    border-radius: 4px;
    -webkit-filter: grayscale(75%);
    filter: grayscale(75%);
	margin: 0 4px;
}

.utilities > .fbshare-btn:hover, .utilities > .twittshare-btn:hover, .utilities > .gpshare-btn:hover, .utilities > .articleBeltShareBtn:hover {
    -webkit-filter: grayscale(0%);
    filter: grayscale(0%);
}

.article-share .utilities a:hover {
    opacity: 1;
}


/* counter styles */
.utilities .fbshare-btn {
    background-color: #3b5998;
}
.utilities .twittshare-btn {
    background-color: #4099FF;
}
.fbshare-count, .twittshare-count{
    display: inline-block;
    color: white;
    font-weight: bold;
    font-size: 18px;
    width: 0;
    transition: width 1s;
    overflow: hidden;
    white-space: nowrap;
    vertical-align: middle;
}
.fbshare-count a, .twittshare-count a{
	color: white;
}
.fbshare-count:before {
    content: "Shares: ";
}
.twittshare-count:before {
    content: "Tweets: ";
}
.fbshare-btn:hover .fbshare-count, .twittshare-btn:hover .twittshare-count {
    width: 110px;
    transition: width 1s;
    display: inline-block;
}

/*total share*/
.utilities > .totalshare {
    vertical-align: bottom;
    height: 42px;
    padding: 0;      
    font-weight: bold;      
    font-size: 32px;
    vertical-align: middle;
    float: right;
    padding-left: 4px;
    border-left: 1px solid #ccc;
}

.totalshare:before {
    content: "Shares: ";
	font-size: 14px;
}


/*general styles*/
.article-share {
    border-top: 1px solid #ccc;
    border-bottom: 1px solid #ccc;
    padding: 10px 0;
    vertical-align: middle;
}

.article-share .utilities {
    padding: 0;
}

/* stop appering in gallery */
.gallery .article-share{
	display: none!important;
}

/*remove comments button*/
.article-share .utilities .comments {
    display: none;
}


/*whatsapp button*/
@media screen and (min-width: 1024px) {
    .whatsappcontainer {
       display:none;
    
    }
}
  


/*mobile tablet styling*/
@media (max-width: 1024px){
	.utilities > .totalshare {
		border-left: 0;
	}
	
	.fbshare-count, .twittshare-count{
		font-size: 14px;
		width: initial;
		padding-Right: 8px;
	}
	
	.utilities > .fbshare-btn, .utilities .twittshare-btn, .utilities .gpshare-btn, .utilities .articleBeltShareBtn {
		-webkit-filter: grayscale(0%);
		filter: grayscale(0%);
		margin-bottom: 8px;
	}
	
	.fbshare-btn:hover .fbshare-count, .twittshare-btn:hover .twittshare-count {
		width:initial
	}
	
}

</style>


      
              
        	     	</div>
                  
	<div class="story-list two-column">
					<h2 class="inpage">									<a href="http://www.devonlife.co.uk:80/homes-gardens"  >More from Homes & Gardens</a>
							</h2>
																						<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.devonlife.co.uk:80/homes-gardens/property-market/properties_of_the_month_town_coast_country_1_4878104">Properties of the month: Town, coast & country </a>        </h2>
    </div>
        <div class="teaser-extras">
            <span class="time">Yesterday, 11:33</span>
                </div>
    			<div class="teaser-image">
		        							<a href="http://www.devonlife.co.uk:80/homes-gardens/property-market/properties_of_the_month_town_coast_country_1_4878104" title="Azure West, 1 Grand Hotel Road, The Hoe, Plymouth
">            <img src="/polopoly_fs/1.4878098.1486380799!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Azure West, 1 Grand Hotel Road, The Hoe, Plymouth
"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=WT Webtext--><p>Every month we feature our favourite Devon home for sale from the town, the coast and the country</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.devonlife.co.uk:80/homes-gardens/property-market/properties_of_the_month_town_coast_country_1_4878104">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    	    </div>
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.devonlife.co.uk:80/homes-gardens/interiors/through_the_keyhole_it_s_all_in_the_detail_1_4858867">Through the keyhole: It’s all in the detail </a>        </h2>
    </div>
        <div class="teaser-extras">
            <span class="time">Yesterday, 11:21</span>
                </div>
    			<div class="teaser-image">
		        							<a href="http://www.devonlife.co.uk:80/homes-gardens/interiors/through_the_keyhole_it_s_all_in_the_detail_1_4858867" title="Higher Pytte is a handsome looking and unbelievably well-designed house, built on the site of an old cottage">            <img src="/polopoly_fs/1.4858855.1485167081!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Higher Pytte is a handsome looking and unbelievably well-designed house, built on the site of an old cottage"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=WT Webtext--><p>Precise planning paved the way for a perfect Passivhaus project, as Chrissy Harris discovers</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.devonlife.co.uk:80/homes-gardens/interiors/through_the_keyhole_it_s_all_in_the_detail_1_4858867">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    	    </div>
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.devonlife.co.uk:80/home/look_through_the_keyhole_of_this_beautiful_dartmoor_home_1_4785457">Look through the keyhole of this beautiful Dartmoor home </a>        </h2>
    </div>
        <div class="teaser-extras">
            <span class="time">Monday, January 30, 2017</span>
                    <span class="byline"><a>Chrissy Harris</a></span>
        </div>
    			<div class="teaser-image">
		        							<a href="http://www.devonlife.co.uk:80/home/look_through_the_keyhole_of_this_beautiful_dartmoor_home_1_4785457" title="The timber-built Journeys End, near Haytor, looks like part of the scenery and cleverly uses the very latest in eco-technology">            <img src="/polopoly_fs/1.4785450.1479736921!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="The timber-built Journeys End, near Haytor, looks like part of the scenery and cleverly uses the very latest in eco-technology"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=WT Webtext--><p>A unique home on Dartmoor was built with nature in mind, as Chrissy Harris discovers</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.devonlife.co.uk:80/home/look_through_the_keyhole_of_this_beautiful_dartmoor_home_1_4785457">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    	    </div>
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.devonlife.co.uk:80/homes-gardens/gardens/private_gardens_in_devon_some_of_the_prettiest_to_visit_1_4807043">Private gardens in Devon: some of the prettiest to visit </a>        </h2>
    </div>
        <div class="teaser-extras">
            <span class="time">Monday, January 9, 2017</span>
                    <span class="byline"><a>Catherine Courtenay</a></span>
        </div>
    			<div class="teaser-image">
		        							<a href="http://www.devonlife.co.uk:80/homes-gardens/gardens/private_gardens_in_devon_some_of_the_prettiest_to_visit_1_4807043" title="gardens">            <img src="/polopoly_fs/1.4807029.1481042225!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="gardens"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>Cosy up indoors and make plans for next year&#8217;s visits to some of Devon&#8217;s most beautiful private gardens, says Catherine Courtenay</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.devonlife.co.uk:80/homes-gardens/gardens/private_gardens_in_devon_some_of_the_prettiest_to_visit_1_4807043">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    	    </div>
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.devonlife.co.uk:80/homes-gardens/property-market/the_perfect_setting_farmhouse_in_mid_devon_1_4834951">The perfect setting: Farmhouse in Mid Devon </a>        </h2>
    </div>
        <div class="teaser-extras">
            <span class="time">Tuesday, January 3, 2017</span>
                </div>
    			<div class="teaser-image">
		        							<a href="http://www.devonlife.co.uk:80/homes-gardens/property-market/the_perfect_setting_farmhouse_in_mid_devon_1_4834951" title="Weeke Barton, Morchard Bishop">            <img src="/polopoly_fs/1.4834948.1483437891!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Weeke Barton, Morchard Bishop"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=WT Webtext--><p>Our Property of the Month is a farmhouse in a rural location which is the ideal home from home</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.devonlife.co.uk:80/homes-gardens/property-market/the_perfect_setting_farmhouse_in_mid_devon_1_4834951">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    	    </div>
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.devonlife.co.uk:80/homes-gardens/property-market/dynamic_views_at_plymouth_s_new_contemporary_apartments_1_4804447">Dynamic views at Plymouth’s new contemporary apartments </a>        </h2>
    </div>
        <div class="teaser-extras">
            <span class="time">Thursday, December 22, 2016</span>
                </div>
    			<div class="teaser-image">
		        							<a href="http://www.devonlife.co.uk:80/homes-gardens/property-market/dynamic_views_at_plymouth_s_new_contemporary_apartments_1_4804447" title="Leeward House is a contemporary building set on a very prominent position">            <img src="/polopoly_fs/1.4804440.1480934504!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Leeward House is a contemporary building set on a very prominent position"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>Take a look at our Property of the Month in Plymouth</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.devonlife.co.uk:80/homes-gardens/property-market/dynamic_views_at_plymouth_s_new_contemporary_apartments_1_4804447">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    	    </div>
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.devonlife.co.uk:80/homes-gardens/interiors/look_through_the_keyhole_of_this_beautiful_1830_s_cottage_1_4756537">Look through the keyhole of this beautiful 1830’s cottage </a>        </h2>
    </div>
        <div class="teaser-extras">
            <span class="time">Thursday, December 22, 2016</span>
                    <span class="byline"><a>Chrissy Harris</a></span>
        </div>
    	    <div class="teaser-content"><p><!--PSTYLE=TX Standard Intro--><p>Chrissy Harris meets a modest home owner who is adept at doing much more than making do and mend</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.devonlife.co.uk:80/homes-gardens/interiors/look_through_the_keyhole_of_this_beautiful_1830_s_cottage_1_4756537">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    	    </div>
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.devonlife.co.uk:80/home/christmas/discovering_holly_on_a_festive_trail_1_4813568">Discovering holly on a festive trail </a>        </h2>
    </div>
        <div class="teaser-extras">
            <span class="time">Monday, December 12, 2016</span>
                    <span class="byline"><a>Catherine Courtenay</a></span>
        </div>
    			<div class="teaser-image">
		        							<a href="http://www.devonlife.co.uk:80/home/christmas/discovering_holly_on_a_festive_trail_1_4813568" title="This is a plant portrait of Ilex × altaclerensis 'Camelliifolia'.">            <img src="/polopoly_fs/1.4813558.1481550330!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="This is a plant portrait of Ilex × altaclerensis 'Camelliifolia'."/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=WT Webtext--><p>Now&#8217;s the time to celebrate this native winter plant, says Catherine Courtenay</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.devonlife.co.uk:80/home/christmas/discovering_holly_on_a_festive_trail_1_4813568">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    	    </div>
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.devonlife.co.uk:80/homes-gardens/interiors/decorating_the_bedroom_are_you_getting_enough_1_4766589">Decorating the bedroom: are you getting enough? </a>        </h2>
    </div>
        <div class="teaser-extras">
            <span class="time">Tuesday, November 8, 2016</span>
                    <span class="byline"><a>CAROL BURNS</a></span>
        </div>
    			<div class="teaser-image">
		        							<a href="http://www.devonlife.co.uk:80/homes-gardens/interiors/decorating_the_bedroom_are_you_getting_enough_1_4766589" title="Allier Penchand Bedroom">            <img src="/polopoly_fs/1.4766583.1478600161!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Allier Penchand Bedroom"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=WT Webtext--><p>This month the clocks go back so make that extra hour count with a bed made of bliss</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.devonlife.co.uk:80/homes-gardens/interiors/decorating_the_bedroom_are_you_getting_enough_1_4766589">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    	    </div>
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.devonlife.co.uk:80/homes-gardens/interiors/cosy_autumn_themed_interior_ideas_1_4720529">Cosy autumn-themed interior ideas </a>        </h2>
    </div>
        <div class="teaser-extras">
            <span class="time">Monday, October 3, 2016</span>
                </div>
    			<div class="teaser-image">
		        							<a href="http://www.devonlife.co.uk:80/homes-gardens/interiors/cosy_autumn_themed_interior_ideas_1_4720529" title="DRU Global gas fires combine ingenious designs and high energy efficiency at prices that are affordable for all households. drufire.co.uk">            <img src="/polopoly_fs/1.4720521.1475492966!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="DRU Global gas fires combine ingenious designs and high energy efficiency at prices that are affordable for all households. drufire.co.uk"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=TX Standard Intro--><p>Autumn is here and it&#8217;s time to give up on hoping for hot temperatures outside and bank the fire to make your own&#8230; Carol Burns snuggles up and gets cosy. As anyone who knows anything about interiors &#8211; choosing the right colours and textiles can make your room feel warmer and mean one log less in the woodburner.</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.devonlife.co.uk:80/homes-gardens/interiors/cosy_autumn_themed_interior_ideas_1_4720529">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    	    </div>
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.devonlife.co.uk:80/homes-gardens/interiors/made_in_devon_1_4257172">Made in Devon: </a>        </h2>
    </div>
        <div class="teaser-extras">
            <span class="time">Sunday, October 2, 2016</span>
                    <span class="byline"><a href="/author?author=nikki.jarman@archant.co.uk">Nikki Jarman</a></span>
        </div>
    			<div class="teaser-image">
		        							<a href="http://www.devonlife.co.uk:80/homes-gardens/interiors/made_in_devon_1_4257172" title="The Dartmoor Baker">            <img src="/polopoly_fs/1.4257170.1443796956!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="The Dartmoor Baker"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=WT Webtext--><p>If autumn is starting to bite, there are few things more cosy than a wood burner - and we&#8217;ve found one that&#8217;s stylish and made right here in Devon</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.devonlife.co.uk:80/homes-gardens/interiors/made_in_devon_1_4257172">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    	    </div>
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.devonlife.co.uk:80/homes-gardens/interiors/take_a_peek_through_the_keyhole_of_this_grand_property_in_barnstaple_1_4712333">Take a peek through the keyhole of this grand property in Barnstaple </a>        </h2>
    </div>
        <div class="teaser-extras">
            <span class="time">Monday, September 26, 2016</span>
                    <span class="byline"><a>Chrissy Harris</a></span>
        </div>
    			<div class="teaser-image">
		        							<a href="http://www.devonlife.co.uk:80/homes-gardens/interiors/take_a_peek_through_the_keyhole_of_this_grand_property_in_barnstaple_1_4712333" title="The columns make Gorwell House stand out">            <img src="/polopoly_fs/1.4712322.1474906041!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="The columns make Gorwell House stand out"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=WT Webtext--><p>Chrissy Harris tours a house into which a couple have invested so much time and effort that, even though they are leaving, their new home is in the garden!</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.devonlife.co.uk:80/homes-gardens/interiors/take_a_peek_through_the_keyhole_of_this_grand_property_in_barnstaple_1_4712333">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    	    </div>
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.devonlife.co.uk:80/homes-gardens/property-market/beautiful_houses_in_devon_s_countryside_coast_and_town_1_4702849">Beautiful houses in Devon’s countryside,coast and town </a>        </h2>
    </div>
        <div class="teaser-extras">
            <span class="time">Monday, September 19, 2016</span>
                </div>
    			<div class="teaser-image">
		        							<a href="http://www.devonlife.co.uk:80/homes-gardens/property-market/beautiful_houses_in_devon_s_countryside_coast_and_town_1_4702849" title="Sea front buildings in the town of Ilfracombe">            <img src="/polopoly_fs/1.4702844.1474295278!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Sea front buildings in the town of Ilfracombe"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>Our favourite Devon home for sale from the town, the coast and the country</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.devonlife.co.uk:80/homes-gardens/property-market/beautiful_houses_in_devon_s_countryside_coast_and_town_1_4702849">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    	    </div>
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.devonlife.co.uk:80/homes-gardens/gardens/courgettes_how_to_slice_dice_and_grow_them_1_4693168">Courgettes: how to slice, dice and grow them </a>        </h2>
    </div>
        <div class="teaser-extras">
            <span class="time">Monday, September 12, 2016</span>
                    <span class="byline"><a>Tim Maddams</a></span>
        </div>
    			<div class="teaser-image">
		        							<a href="http://www.devonlife.co.uk:80/homes-gardens/gardens/courgettes_how_to_slice_dice_and_grow_them_1_4693168" title="Courgettes for Tim Maddams column">            <img src="/polopoly_fs/1.4693167.1473689738!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Courgettes for Tim Maddams column"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>Don&#8217;t run away from neighbours offering you buckets of courgettes; instead, embrace the summer glut, says chef Tim Maddams</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.devonlife.co.uk:80/homes-gardens/gardens/courgettes_how_to_slice_dice_and_grow_them_1_4693168">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    	    </div>
		
</div>
								 			 		 	 	</div>
	        
        </div>
  <div class="clearfix"></div>
                         </div>
                        </div></div>
                                                                            <div class="content-b col-md-4"><div class="row"><div class="inner-c col-md-12">
                                
                          
	<div>
  
  
                          
	<div>
  
  
                          
        
                        <!-- Both twitter and pinterest have pre-defined widths which are breaking the right hand column in chrome, this is to fix that --> 

<style>
    .twitteriframewidget iframe
    {
    width:300px !important;  
    
    }

.pinterestwidget>span {
    width: 300px !important;
  min-width: auto !important;
}

  </style>
      
                        

<div class="advert mobile tablet desktop mpu">
	<div id="right-top-mpu-advert-desktop-tablet-mobile"></div>
</div>                  
        
                        <div class="callout life-at-home" style="margin-bottom: 20px; text-align: center;">&nbsp;<br />
<a class="PromoTracking" href="http://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=77420e65-2ade-4b6b-b8fd-1460a603f842" target="_blank">
<img alt="South West Life advert link" src="/polopoly_fs/7.513181.1478003962!/SW-Dining-Delights-callout.png">
</a>
</div>
      
                        
        
                        <div class="callout life-at-home" style="margin-bottom: 20px; text-align: center;">&nbsp;<br />
<a class="PromoTracking" href="http://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=264f8121-1562-4fd8-a5dd-f5aa6dd4c5ea" target="_blank">
<img alt="South West Life advert link" src="/polopoly_fs/7.508395.1477046333!/SWL-callout.png">
</a>
</div>
      
                        
	<div>
  
  
                          
        
                        
<div class="callout life-at-home" style="margin-bottom: 20px; margin-top: 20px; text-align: center;">
<a class="PromoTracking" href="http://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=d712c45c-e3e9-4f4e-bd10-6a88f24e3418" target="_blank">
<img alt="Life At Home Magazine advert link" src="/polopoly_fs/7.409536.1470993555!/life-at-home-callout-bg.png">
</a>
</div>
      
                        
        
                        

 
<div class="callout life-at-home" style="margin-bottom: 20px; text-align: center;">
<a class="PromoTracking" href="http://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=d3402cb0-c450-4bfa-a7e2-ed193209b727" target="_blank">
<img alt="Life At Home Magazine advert link" src="/polopoly_fs/7.409545.1470993585!/life-at-outdoors-callout-bg.png">
</a>
</div>


      
                        
        
                        

<div class="callout life-at-education" style="text-align: center;">
<a class="PromoTracking" href="http://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=dc06ec81-28ed-471a-aa58-ef904d06fe48" target="_blank">
<img alt="Life At Education Magazine advert link" src="/polopoly_fs/7.409541.1470993603!/life-at-education-callout.png">
</a>
</div>
      
                        
        
                        <div style="margin-top: 20px; text-align: center;">
<a class="PromoTracking" href="http://edition.pagesuite-professional.co.uk//launch.aspx?pbid=a2a5c03e-a2f9-4ae7-8d0f-13d415a992e7" target="_blank">
<img alt="Life At Wedding Magazine advert link" src="/polopoly_fs/7.504623.1476371575!/Life-Weddings-callout.jpg">
</a>
</div>
      
                        
        
                        <div class="callout life-at-home" style="margin-bottom: 20px; margin-top: 20px; text-align: center;">
<a class="PromoTracking" href="http://edition.pagesuite-professional.co.uk/Launch.aspx?eid=fde22b04-d794-4dc5-9755-5d3cae709ed2" target="_blank">
<img alt="Cotswold Review of the Year advert link" src="/polopoly_fs/7.551899.1485508931!/Cots-Review.png">
</a>
</div>
      
              
        	     	</div>
                  
        
                        

<div class="subscription-widget">
	<h4>Newsletter Sign Up</h4>
	<form class="subscription-widget__form" action="http://www.devonlife.co.uk:80/homes-gardens/property-market/properties_of_the_month_town_coast_country_1_4878104" method="post">
		<input type="hidden" name="action" value="subscribe"/>
		<input type="hidden" name="submitted" value="none" id="subscription"/>
        <input type="hidden" name="relatedProduct" value=3 />
        
                <div class="multiple-newsletters">
            <p>Sign up to the following newsletters:</p>
                        <div class="checkbox">
                <label>
                    <input type="checkbox" value="96" name="relatedPublication1" checked>
                    Devon Life Food & Drink
                </label>
            </div>
                      <div class="checkbox">
                <label>
                    <input type="checkbox" value="99" name="relatedPublication2" checked>
                    Devon Life
                </label>
            </div>
                      <div class="checkbox">
                <label>
                    <input type="checkbox" value="108" name="relatedPublication3" checked>
                    Devon Life Property
                </label>
            </div>
                  </div>
		        
    	<div class="form-group">
        	<label for="subscriber-email">Email Address*</label>
            <input type="email" class="form-control" id="subscriber-email" placeholder="Email" name="email" required>
        </div>
		<div class="form-group">
        	<label for="subscriber-name">Name*</label>
            <input type="text" class="form-control" id="subscriber-name" placeholder="Name" name="name" required>
        </div>
		<div class="checkbox">
  			<label>
    			<input type="checkbox" value="1" name="electronicMarketingArchant">
    			I'm happy to get emails about Archant products and services
  			</label>
		</div>
  		<div class="checkbox">
  			<label>
    			<input type="checkbox" value="1" name ="electronicMarketingThirdParty">
    			I'm happy to get emails from Archant's trusted partners
  			</label>
		</div>
        <div class="checkbox sub-terms-cond">
  			<label>
    			<input type="checkbox" value="1" name ="termsCond" tabindex="-1" checked="checked">
    			Please agree to the terms and conditions
  			</label>
		</div>
        <button type="submit" class="btn btn-default subscription-widget__submit">Join</button>
    </form>
</div>
<script type="text/javascript">
	//As this widget contains two "required" input fields, the shopping basket functionality on services pages wouldn't submit its post request.
	//This quick fix removes the newsletter widget when it appears on a services page or aspx page.
	$(function(){
        var urlPrefix = window.location.hostname;
        var urlPreResult = /^services/.test(urlPrefix);
        
        var urlPath = window.location.pathname;
        var urlPathResult = /aspx/.test(urlPath);
        
        if(urlPreResult || urlPathResult){
            $('.subscription-widget').remove();
        }
    });
</script>
<script type="text/javascript">
    window.setTimeout(function(){
        $('.sub-terms-cond input:checkbox').removeAttr("checked");
    }, 3000);
    $(".subscription-widget__submit").click(function(e) {
        
        var multipleCheckboxes = $('.multiple-newsletters input:checkbox').is(':checked');
        var termsCheckbox = $('.sub-terms-cond input:checkbox').is(':checked');
        
        function validateEmail(email) {
            var re = /^(([^<>()\[\]\\.,;:\s@"]+(\.[^<>()\[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }
        
        var userEmail = document.getElementById('subscriber-email').value;
        var validEmail = validateEmail(userEmail);
        
        if(!multipleCheckboxes){
            
            alert('Please select one of the newsletters to sign up to');
            e.preventDefault();
            
        } else if(!validEmail){
            
            alert('Please provide a valid email address');
            e.preventDefault();
            
        } else if(termsCheckbox){
            
            document.getElementById('subscription').value = 'false';
            
        } else{
            
            document.getElementById('subscription').value = 'true';
            
        }
        
    });
</script>


      
              
        	     	</div>
                  
        
                        <br />
<style>
#e-edition-carousel{
  margin-bottom: 10px;
    border: none;
  border-top: 1px solid #CCC;
    border-bottom: 1px solid #CCC;
    padding: 10px 0;
}
#e-edition-carousel .carousel-inner{s
  border: none;
}
.carousel-inner
{
  border: none;
}

#e-edition-carousel .carousel-control.left, 
#e-edition-carousel .carousel-control.right{
  height: 0;
    width: 0;
    margin-left: 0;
  margin-right: 0;
}
#e-edition-carousel .carousel-control.right{
  right: 45px;
}
.e-edition-item{
  width: 50%;
    float: left;
}
.e-edition-item a{
  display: table;
  margin: 0 auto;
}
.e-edition-item p{
  text-align: center;
}
.e-edition-item img {
  width: auto;
  margin: 0 auto;
  display: block;
  height: 130px;
  border: 1px solid #CCC;
}
@media (max-width: 310px){
  .e-edition-item p{
    font-size: 11px;
    }
}
@media (min-width: 270px){
  .e-edition-item{
    
      float: left;
  }
}
@media (min-width: 300px){
  #e-edition-carousel .carousel-control.right{
    right: 30px;
  }
}
.inpage
{
  border-color:#8ea358;
  background-color:#BBC89C;
}
h2.inpage a[href*="magazines"], .magazines .inpage
{
  border-color:#8ea358;
  background-color:#BBC89C;
}

#buttonGhost button {
    width:220px;
  border: none;
  background: #fff;
  color: #BBC89C;
    box-shadow: inset 0 0 0 3px #8ea358;
  padding: 10px;
  font-size: 18px;
  border-radius: 5px;
  position: relative;
  box-sizing: border-box;
  transition: all 500ms ease; 
}
#buttonGhost button:hover {
  background: #BBC89C;
  color: #f2f2f2;
}



</style>
<div class="holidayteaser">
  <h2 class="inpage"><a href="/magazines/ezine" target="blank">Free Downloads</a></h2>
</div>
<div id="e-edition-carousel" class="carousel slide" data-ride="carousel">
  <!-- Wrapper for slides -->
    <div class="carousel-inner">
        
        
    <div class="item active">
    
    
         <div class="e-edition-item">
		        <a href="http://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=d3402cb0-c450-4bfa-a7e2-ed193209b727" target="_blank">
		          <img src="http://edition.pagesuite-professional.co.uk/get_image.aspx?w=120&pbid=d3402cb0-c450-4bfa-a7e2-ed193209b727" alt=""/>
		          <p>Life at Outdoors</p>
		          <p>Click here to read</p>
		        </a>
		    </div>
    
       <div class="e-edition-item">
		        <a href="http://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=d712c45c-e3e9-4f4e-bd10-6a88f24e3418" target="_blank">
		          <img src="http://edition.pagesuite-professional.co.uk/get_image.aspx?w=120&pbid=d712c45c-e3e9-4f4e-bd10-6a88f24e3418" alt=""/>
		          <p>Life at Home</p>
		          <p>Click here to read</p>
		        </a>
		    </div>
			
            
            
           
            
    </div>
        
 
     
     
     
     <div class="item">
<div class="e-edition-item">
				<a href="http://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=1da81c82-38a2-4d8e-b80b-6131b50a9c7e" target="_blank">
					<img src="http://edition.pagesuite-professional.co.uk/get_image.aspx?w=150&pbid=1da81c82-38a2-4d8e-b80b-6131b50a9c7e" alt=""/>
					<p>Your Beautiful Home</p>
					<p>Click here to read</p>
				</a>
			</div>
     </div>
        
  </div>
  <!-- Controls -->
  <a class="left carousel-control" role="button" data-slide="prev">
    <span class="glyphicon glyphicon-chevron-left"></span>
  </a>
  <a class="right carousel-control" role="button" data-slide="next">
    <span class="glyphicon glyphicon-chevron-right"></span>
  </a>
<br/>
<div align="center"><div id="buttonGhost">
<a href="/magazines/ezine" target="blank"><button>Click To View All</button></a></div></div></div>

<script type="text/javascript">
  $(document).ready(function(){ 
    $('#e-edition-carousel').carousel();
  
      $('#e-edition-carousel .carousel-control.left').click(function () { // Recognise clicks on previous
            $('#e-edition-carousel').carousel('prev');
        });
        $('#e-edition-carousel .carousel-control.right').click(function () { // Recognise clicks on next
            $('#e-edition-carousel').carousel('next');
        });
  });
</script>

      
                        
	<div>
  
  
                          
	<div>
  
  
                          
        
                        <br/>

<h2 class="headerStyle">
<div id="headerText">Most Read</div></a>
</h2>
<div class="linebreak"></div>

      
                        
	<div class="story-list most-read teaser-counter">
																						<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.devonlife.co.uk:80/competitions-offers/competitions/win_a_two_night_cornish_coastal_stay_at_the_greenbank_hotel_in_falmouth_1_4858873">WIN a two night Cornish coastal stay at The Greenbank Hotel in Falmouth </a>        </h2>
                    </div>
    			<div class="teaser-image">
		        							<a href="http://www.devonlife.co.uk:80/competitions-offers/competitions/win_a_two_night_cornish_coastal_stay_at_the_greenbank_hotel_in_falmouth_1_4858873" title="The Greenbank Hotel in Falmouth">            <img src="/polopoly_fs/1.4858872.1485167437!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="The Greenbank Hotel in Falmouth"/>
    </a>
					</div>
	    
		
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.devonlife.co.uk:80/competitions-offers/competitions/win_a_shopping_trip_and_romantic_night_away_courtesy_of_princesshay_and_hotel_du_vin_1_4857202">Win a shopping trip and romantic night away courtesy of Princesshay and Hotel Du Vin </a>        </h2>
                    </div>
    			<div class="teaser-image">
		        							<a href="http://www.devonlife.co.uk:80/competitions-offers/competitions/win_a_shopping_trip_and_romantic_night_away_courtesy_of_princesshay_and_hotel_du_vin_1_4857202" title="Valentine's Day">            <img src="/polopoly_fs/1.4857194.1484924086!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Valentine's Day"/>
    </a>
					</div>
	    
		
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.devonlife.co.uk:80/competitions-offers/competitions/win_a_meal_at_all_eight_queen_street_dining_restaurants_1_4865078">Win a meal at all eight Queen Street Dining restaurants </a>        </h2>
                    </div>
    			<div class="teaser-image">
		        							<a href="http://www.devonlife.co.uk:80/competitions-offers/competitions/win_a_meal_at_all_eight_queen_street_dining_restaurants_1_4865078" title="Queen St Dining">            <img src="/polopoly_fs/1.4865077.1485471123!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Queen St Dining"/>
    </a>
					</div>
	    
		
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.devonlife.co.uk:80/out-about/walks/north_devon_coastal_walks_1_4673354">North Devon coastal walks </a>        </h2>
                    </div>
    			<div class="teaser-image">
		        							<a href="http://www.devonlife.co.uk:80/out-about/walks/north_devon_coastal_walks_1_4673354" title="Heading back into Lynmouth">            <img src="/polopoly_fs/1.4673348.1472209255!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Heading back into Lynmouth"/>
    </a>
					</div>
	    
		
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.devonlife.co.uk:80/people/celebrity-interviews/13_celebrities_you_never_knew_were_from_devon_1_3972206">13 Celebrities you never knew were from Devon </a>        </h2>
                    </div>
    			<div class="teaser-image">
		        							<a href="http://www.devonlife.co.uk:80/people/celebrity-interviews/13_celebrities_you_never_knew_were_from_devon_1_3972206" title="">            
<img alt="" src="/image/policy:1.4842191:1483975471/Joss-Stone-Taken-by-Mike-Bouchard-CC-BY-NC-ND-2-0-Flickr.jpg?f=default&h=327&w=490&$p$f$h$w=49936e4" />
    </a>
					</div>
	    
		
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.devonlife.co.uk:80/home/12_reasons_you_should_spend_valentine_s_day_in_devon_1_4876402">12 reasons you should spend Valentine’s Day in Devon </a>        </h2>
                    </div>
    			<div class="teaser-image">
		        							<a href="http://www.devonlife.co.uk:80/home/12_reasons_you_should_spend_valentine_s_day_in_devon_1_4876402" title="Ilfracombe at sunset. Taken by Charmaine(CC BY-ND2.0)">            <img src="/polopoly_fs/1.4876398.1486143359!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Ilfracombe at sunset. Taken by Charmaine(CC BY-ND2.0)"/>
    </a>
					</div>
	    
		
</div>
								 			 		 	 	</div>
	        
        	     	</div>
                  
	<div>
  
  
                          
        
                        <div style="padding-top:15px; padding-bottom:15px; ">

<a href="http://www.devonlife.co.uk/food-drink/home-cooking-competition">

<img src="/polopoly_fs/7.402492.1457433919!/devon-home-cook.jpg" alt="" width="300" height="250"/>

</a>

</div>
      
              
        	     	</div>
                  
                
        			<div class="tabbed-news-callouts 7232881">
				<ul class="tabs">		
																		<li class="selected">
												  <a rel="tab17232881" href="#tab1">
															Latest
													  </a>
						</li>
									</ul>
									<h2 class="inactive">Latest</h2>				
																				  <ul id="tab17232881" class="articles active" style="">
																	   <li>
							 <a href="http://www.devonlife.co.uk:80/competitions-offers/competitions/win_a_children_s_natural_mattress_1_4873973">
								WIN A CHILDREN’S NATURAL MATTRESS
							 </a>
						   </li>
												   <li>
							 <a href="http://www.devonlife.co.uk:80/homes-gardens/property-market/properties_of_the_month_town_coast_country_1_4878104">
								Properties of the month: Town, coast & country
							 </a>
						   </li>
												   <li>
							 <a href="http://www.devonlife.co.uk:80/homes-gardens/interiors/through_the_keyhole_it_s_all_in_the_detail_1_4858867">
								Through the keyhole: It’s all in the detail
							 </a>
						   </li>
												   <li>
							 <a href="http://www.devonlife.co.uk:80/out-about/places/tending_the_future_1_4878070">
								Tending the future
							 </a>
						   </li>
												   <li>
							 <a href="http://www.devonlife.co.uk:80/home/12_reasons_you_should_spend_valentine_s_day_in_devon_1_4876402">
								12 reasons you should spend Valentine’s Day in Devon
							 </a>
						   </li>
												   <li>
							 <a href="http://www.devonlife.co.uk:80/out-about/events/a_very_special_fundraiser_1_4870544">
								A very special fundraiser
							 </a>
						   </li>
												   <li>
							 <a href="http://www.devonlife.co.uk:80/home/pubs_in_totnes_6_of_the_best_to_visit_1_4869163">
								Pubs in Totnes: 6 of the best to visit
							 </a>
						   </li>
												   <li>
							 <a href="http://www.devonlife.co.uk:80/food-drink/10_great_devon_cocktail_bars_1_3715283">
								10 great Devon cocktail bars
							 </a>
						   </li>
												   <li>
							 <a href="http://www.devonlife.co.uk:80/home/christmas/10_cosy_pubs_to_visit_in_devon_1_4326361">
								10 cosy pubs to visit in Devon
							 </a>
						   </li>
												   <li>
							 <a href="http://www.devonlife.co.uk:80/people/celebrity-interviews/13_celebrities_you_never_knew_were_from_devon_1_3972206">
								13 Celebrities you never knew were from Devon
							 </a>
						   </li>
											</ul>
							</div>
        		
                        

<div class="advert mobile tablet desktop mpu">
	<div id="right-bottom-mpu-advert-desktop-tablet-mobile"></div>
</div>                  
        
                        <br/>
      
              
        	     	</div>
                  
	<div>
  
  
                          
	<div>
  
  
                          
        
                        <h2 class="headerStyle">
<div id="headerText">Latest Competitions & Offers</div></a>
</h2>
<div class="linebreak"></div>
      
                        
	<div class="story-list ">
																						<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.devonlife.co.uk:80/competitions-offers/competitions/win_a_children_s_natural_mattress_1_4873973">WIN A CHILDREN’S NATURAL MATTRESS </a>        </h2>
                    </div>
    			<div class="teaser-image">
		        							<a href="http://www.devonlife.co.uk:80/competitions-offers/competitions/win_a_children_s_natural_mattress_1_4873973" title="Parents often struggle with their children not getting enough sleep">            <img src="/polopoly_fs/1.4873972.1486039917!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Parents often struggle with their children not getting enough sleep"/>
    </a>
					</div>
	    
		
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.devonlife.co.uk:80/competitions-offers/competitions/win_a_meal_at_all_eight_queen_street_dining_restaurants_1_4865078">Win a meal at all eight Queen Street Dining restaurants </a>        </h2>
                    </div>
    			<div class="teaser-image">
		        							<a href="http://www.devonlife.co.uk:80/competitions-offers/competitions/win_a_meal_at_all_eight_queen_street_dining_restaurants_1_4865078" title="Queen St Dining">            <img src="/polopoly_fs/1.4865077.1485471123!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Queen St Dining"/>
    </a>
					</div>
	    
		
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.devonlife.co.uk:80/competitions-offers/competitions/win_a_two_night_cornish_coastal_stay_at_the_greenbank_hotel_in_falmouth_1_4858873">WIN a two night Cornish coastal stay at The Greenbank Hotel in Falmouth </a>        </h2>
                    </div>
    			<div class="teaser-image">
		        							<a href="http://www.devonlife.co.uk:80/competitions-offers/competitions/win_a_two_night_cornish_coastal_stay_at_the_greenbank_hotel_in_falmouth_1_4858873" title="The Greenbank Hotel in Falmouth">            <img src="/polopoly_fs/1.4858872.1485167437!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="The Greenbank Hotel in Falmouth"/>
    </a>
					</div>
	    
		
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.devonlife.co.uk:80/competitions-offers/competitions/win_a_shopping_trip_and_romantic_night_away_courtesy_of_princesshay_and_hotel_du_vin_1_4857202">Win a shopping trip and romantic night away courtesy of Princesshay and Hotel Du Vin </a>        </h2>
                    </div>
    			<div class="teaser-image">
		        							<a href="http://www.devonlife.co.uk:80/competitions-offers/competitions/win_a_shopping_trip_and_romantic_night_away_courtesy_of_princesshay_and_hotel_du_vin_1_4857202" title="Valentine's Day">            <img src="/polopoly_fs/1.4857194.1484924086!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Valentine's Day"/>
    </a>
					</div>
	    
		
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.devonlife.co.uk:80/competitions-offers/competitions/win_a_festive_dinner_bed_and_breakfast_stay_at_dartington_hall_hotel_1_4776336">Win a festive dinner, bed and breakfast stay at Dartington Hall Hotel </a>        </h2>
                    </div>
    			<div class="teaser-image">
		        							<a href="http://www.devonlife.co.uk:80/competitions-offers/competitions/win_a_festive_dinner_bed_and_breakfast_stay_at_dartington_hall_hotel_1_4776336" title="Dartington Hall">            <img src="/polopoly_fs/1.4776335.1479198069!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Dartington Hall"/>
    </a>
					</div>
	    
		
</div>
								 			 		 	 	</div>
	        
        	     	</div>
                  
	<div>
  
  
                          
        
                        </style>

<h2 class="headerStyle">
<div id="headerText">Topics of Interest</div></a>
</h2>
<div class="linebreak"></div>
      
                        
        
                        <!-- Add archant variable to href -->
<a href="http://archantapp.co.uk/frontend/devon-food-and-drink/Templates/index.html" target="_blank"><img src="http://www.devonlife.co.uk:80/polopoly_fs/7.232855.1442229758!/fandddirectory.png" alt="Food and Drink Directory"/></a>
<br/>
      
              
        	     	</div>
                  
	<div>
  
  
                          
        
                        <h2 class="headerStyle">
<div id="headerText">Subscribe or buy a mag today</div></a>
</h2>
<div class="linebreak"></div>
      
                        
        
                        

  






                    



 
					
													<!-- Devon Life promo 7.332765 -->
 

<div class="callout" style="margin-bottom: 20px">
	<a href="http://www.subscriptionsave.co.uk/DEVWEBH3">
		<img src="http://services.edp24.co.uk/london/life-promos/new/dev-rectangle.jpg" alt="Devon Life Subscriptions">
	</a>
</div>
  

<!-- Devon Life promo 7.332765 end -->

      
                        
        
                        <br/>
<a href="http://www.buyamag.co.uk/Regional-Magazines" target="_blank">
  <img src="http://www.devonlife.co.uk:80/polopoly_fs/7.232722.1442229817!/Buamag-300x100_pos2.gif" alt="subscription ad"/>
</a>
<br/>
      
                        
        
                        <div class="callout" style="margin-bottom: 20px; text-align: center"><a target="_blank" href="http://www.subscriptionsave.co.uk/assets/ad-tracking/applandingpages/devon.html"><img src="/polopoly_fs/7.460751.1468317596!/devon-app-callout-300x100.png" alt="Devon Life Application Link" /></a></div>
      
              
        	     	</div>
                  

<div class="advert mobile tablet desktop mpu">
	<div id="devonLife_home_mpu3-desktop-tablet-mobile"></div>
</div>                  
        
                        <br/>
      
                        

<div class="advert mobile tablet desktop mpu">
	<div id="devonLife_home_mpu4-desktop-tablet-mobile"></div>
</div>                  
        
                        <br/>
      
                        
	<div>
  
  
                          
        
                        <h2 class="headerStyle">
<div id="headerText">Local Business Directory</div></a>
</h2>
<div class="linebreak"></div>
      
                        
        
                        
<style type="text/css">
  #local-search-container {
    background-image: url("http://www.devonlife.co.uk:80/polopoly_fs/7.231478.1470994480!/LS24-background.jpg");
    background-position: 0 -40px;
    font-size: 100%;
    height: 260px;
    margin-bottom: 20px;
    padding: 20px;
    position: relative;
  }
                            
  #local-search-container .row{
    margin: 0px;  
  }

  #local-search-container .search-button {
    background-color: #f4cd4d;
    color: #540075;
    cursor: pointer;
    margin: 20px 0px 0px 0px;
    text-decoration:none;
    font-weight: bold;
    border: 0px;
    float: left;
  }

  #local-search-container label{
    padding: 0px;
  } 

  #local-search-container #local-search-fields .text {
  	border: 1px solid #6E2085;
  }

  #local-search-container .logo{
    margin-bottom: 10px;
  }

  #local-search-container #strapline {
    display: block;
    font-size: 100%;
    line-height: 12px;
    color: #ffffff;
    margin-bottom: 10px;
    padding-top: 20px;
    font-weight: bold;
    text-shadow: 0 0 10px #000000;
  }

  #local-search-container #search-radius {

  }
@media (min-width: 800px) {
	#local-search-container #strapline{
		padding-top: 70px;
	}
}
</style>
      
<div id="local-search-container" class="callout">
  <div class="row">
  	<div class="col-md-12 col-sm-12 col-xs-12">
  	  <!-- LS24 Logo -->
        	  <a href="http://www.localsearch24.co.uk/life" target="_blank"><img class="logo" border="0" src="http://www.devonlife.co.uk:80/polopoly_fs/7.231478.1470994480!/local_search_191.png" alt="Local Search 24"></a>
          </div>
  </div>
  <div class="row">
        <form action="http://www.localsearch24.co.uk/life/search-results.aspx" enctype="application/x-www-form-urlencoded" method="get" target="_blank" class="form-horizontal localsearchtracking" role="form">
          <div id="local-search-fields">
        <div class="row">
          <div class="col-md-6 col-sm-6 col-xs-12">
            <div class="row">
              <label class="" for="Business">Looking for a:</label>
              <input type="text" name="Business" class="form-control text">
            </div>
          </div>

          <div class=" col-md-6 col-sm-6 col-xs-12">
            <div class="row">
              <label class="col-md-6 col-sm-6 col-xs-12" for="Location">Location:</label>
      		                <input type="text" name="Location" class="form-control text col-md-6 col-sm-6 col-xs-12" value="Devon">
                          </div>
          </div>
        </div>

        <!-- Search Radius and Search Button -->
        <div class="row">
          <div class="col-md-6 col-sm-6 col-xs-9">
            <div id="search-radius" class="row">
              <label for="SearchRadius">Search radius:</label>
              <select name="SearchRadius" class="form-control">
                <option value="3" selected="selected">3 Miles</option>
                <option value="6">6 Miles</option>
                <option value="9">9 Miles</option>
                <option value="12">12 Miles</option>
                <option value="15">15 Miles</option>
                <option value="18">18 Miles</option>
                <option value="21">21 Miles</option>
                <option value="24">24 Miles</option>
                <option value="27">27 Miles</option>
                <option value="30">30 Miles</option>
              </select>
            </div>
          </div>
          <div class="col-md-6 col-sm-6 col-xs-3">
            <div class="row">
              <input type="submit" id="Search" value="Search" class="search-button btn btn-default">
            </div>
          </div>
        </div>
      </div>		
    </form>
  </div>
  <div class="row">
    <div class="col-md-12 col-sm-12 col-xs-12">
      <!-- Strapline -->
            <div id="strapline">Devon's trusted business finder</div>
          </div>
  </div>
</div>
      
              
        	     	</div>
                  
	<div>
  
  
                          
        
                        <h2 class="headerStyle">
<div id="headerText">Job search in your local area</div></a>
</h2>
<div class="linebreak"></div>


      
                        
        
                        <iframe allowtransparency="true" frameborder="0" scrolling="no" width="100%" height="250px" src="http://www.jobs24.co.uk/magazine/Jobs-Devon.aspx
"></iframe>

<br />
<br />
      
              
        	     	</div>
                  
	<div>
  
  
                          
        
                        <h2 class="headerStyle">
<div id="headerText">Search For a Car In Your Area</div></a>
</h2>
<div class="linebreak"></div>

      
                        
        
                        <style type="text/css">

#drive24-widget {
	margin: 0;
	width: 100%;
	font-family: Arial, Helvetica, sans-serif;
	position: relative;
	border-bottom: 1px solid #999;
	overflow: hidden;
	padding: 0 0 15px 0;
	margin: 10px 0px 20px 0px;
}

#drive24-widget h2 {
	margin: 0px 0px 15px 0px;
	height: 33px;
	line-height: 33px;
	text-indent: 10px;
	font-size: 16px;
	font-weight: normal;
	color: #263333;
	text-shadow: 1px 1px #fff;
	border: 1px solid #999;
	background: #e5e5e5; /* Old browsers */
	background: -ms-linear-gradient(top,  #e5e5e5 0%,#f2f2f2 100%); /* IE10+ */
	background: linear-gradient(to bottom,  #e5e5e5 0%,#f2f2f2 100%); /* W3C */

}

#drive24-widget #motors-logo {
	position: absolute;
	top: 1px;
	right: 1px;
}
#mot-UsedCarSearch-logo {
	display:none;	
}

#drive24-widget label {
	width: 20%;
	padding: 0px 5px 0px 0px;
	float: left;
	display: block;
	height: 26px;
	line-height: 26px;
	text-align: right;
	margin: 0px 0px 10px 0px;
	color: #727272;
	font-size: 12px;
}
#drive24-widget select, #mot-UsedCarSearch-location {
	width: 79%;
	float: left;
	display: block;
	padding: 3px;
	height: 26px;
	margin: 0px 0px 10px 0px;
	border: 1px solid #acacac;
	border-radius: 3px;
}
#mot-UsedCarSearch-location {
	width: 34%;
	height: 20px;
}
#mot-UsedCarSearch-search {
	float: left;
	margin: 0px 0px 0px 45px;
	border: 1px solid #161616;
	padding: 3px 14px;
	border-radius: 3px;
	color: #fff;
	font-weight: bold;
	text-shadow: 1px 1px 0px #000;
	background: #767676; /* Old browsers */
	background: -ms-linear-gradient(top,  #767676 0%,#343434 100%); /* IE10+ */
	background: linear-gradient(to bottom,  #767676 0%,#343434 100%); /* W3C */
}

</style>
<script type="text/javascript">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</script>
<form id="drive24-widget" runat="server">
   <img id="motors-logo" class="logo" src="/polopoly_fs/7.261109.1431510510!/drive24-logo.png">
   <div id="motorsPanel"></div>
</form>

      
              
        	     	</div>
                  
	<div>
  
  
                          
        
                        <h2 class="headerStyle">
<div id="headerText">Property Search</div></a>
</h2>
      
                        
        
                        <div>
<div id="zoopla_search">
<div class="zoopla_header">
<span><a href="http://www.homes24.co.uk"><img src="http://www.homes24.co.uk/static/images/search/homes-24-logo.gif" width="72" height="26" alt="Homes24" border="0" rel=nofollow /> Property search</a></span></div>

<script type="text/javascript"> 

document.write("<scr"+"ipt type='text/javascript' src='http://www.homes24.co.uk/widgets/scripts/partner_widgets/search.js?type_rent=1&type_sale=1&type_values=1&type_prices=1'></" + "script>");

</script>
<div class="zoopla_powered"><span>Powered by Zoopla.co.uk</span></div>

</div>
</div>

      
              
        	     	</div>
                  
        
                        
      
              
        	     	</div>
        
        	     	</div>
        
                                  </div></div></div>
                                              					</div> 							</div>
			<!-- Start LegacyAppFragment name="Footer" -->
							<footer>
					
                          
        
                        <!--KEEP-->

<style>
@media  (min-width: 728px) {
.container {
    max-width: 1010px !important;
}
}
</style>





      
                        
        
                        
<!--[if lte IE 7]>
<script type="text/javascript">
var is_article_page = false;
</script>
<![endif]-->


<style type="text/css">
	
	#Usurv_CloseButton{
		display:none;
	}
	body .usurv-popup-overlay{
		opacity:0.8;
		filter:alpha(opacity=80);
		background-color:#333;
		z-index:1003; /* To clear useful links */
	}
	body .usurv-popup-container{
		z-index: 2147483000; /* To clear EADT Home button */
	}

#Usurv_PopupHeaderContainer{
    border-bottom:1px solid #ccc;
    background: #f4f4f4; 
    background: -moz-linear-gradient(top,  #f4f4f4 0%, #e7e7e7 100%); 
    background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#f4f4f4), color-stop(100%,#e7e7e7)); 
    background: -webkit-linear-gradient(top,  #f4f4f4 0%,#e7e7e7 100%); 
    background: linear-gradient(to bottom,  #f4f4f4 0%,#e7e7e7 100%); 
}
#Usurv_PopupHeaderContainer .exclaim{
	background: url('/polopoly_fs/7.214985.1425945787!/exclamation.png');
	background-repeat: no-repeat;
    background-position: -20px center;
}
#Usurv_PopupHeaderContainer .text{
   padding:15px 15px 15px 20px;
  line-height:1.3em;
}

#Usurv_PopupHeaderContainer h6{
    font-family:Helvatica,sans-serif;
    font-weight:bold;
    font-size:24px;
    color:#1954a4;
    text-shadow:1px 1px 0 rgba(255,255,255,0.5);
  	margin:0 0 5px 0;
}
#Usurv_PopupHeaderContainer p{
    color:#333;
  	margin:0 0 0 0;
}
body .usurv-popup-container{
	border:none;
}
@media screen and (max-width:500px){
    #Usurv_PopupHeaderContainer .exclaim{
        background: none;
    }
    #Usurv_PopupHeaderContainer .text{
       padding-left:15px;
    }
}
	
</style>
<script type="text/javascript">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</script>
<script src="http://www.usurv.com/Scripts/Integration/v1/SurveyGataway.min.js" type="text/javascript"></script>
<link href=" http://www.usurv.com/Scripts/Integration/v1/Style.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">

	
	var
 usurvWebsiteId = parseInt('130') ?
 parseInt('130 ') : null;
	var
 useOutsideUkCookie = 
parseInt('$m.global.archantvariables.useOutsideUkCookie') ? 
parseInt('$m.global.archantvariables.useOutsideUkCookie ') : 0;
	
	$(function(){
		if(typeof JSON != 'undefined' && get_cookie('outside_uk') == 'true' && useOutsideUkCookie && usurvWebsiteId) runUsurvSurvey();
		else if( typeof JSON != 'undefined' && (!useOutsideUkCookie) && usurvWebsiteId) runUsurvSurvey();
	});
log('Generic | Usurv and Quarantine 3.07');

</script>

      
                        
	<div>
  
  
                          
        
                        <div class="footer-top clearfix">
<a id="topLink" href="#">Back to top</a>
</div>
      
                        
	<div class='footer-middle clearfix'>
  
  
                          
        
                        <div class="footer-logo-nav-wrapper">
      
                            <div class="site-map row">
	<div class="col-sm-12">
							<p id="site-map-heading">Sitemap</p>
				<div class="row">
															<div class="col-xs-6 col-sm-3 site-map-section">
					<a class="site-map-section-title" href="http://www.devonlife.co.uk:80/home">Home</a>
					<div class="row hidden-xs">
						<div class="col-sm-12">
																				            								<div><a href="http://www.devonlife.co.uk:80/home/my-profile">My Profile</a></div>
																				            								<div><a href="http://www.devonlife.co.uk:80/home/saved-searches">Saved Searches</a></div>
																				            								<div><a href="http://www.devonlife.co.uk:80/home/contact-us">Contact Us</a></div>
																				            								<div><a href="http://www.devonlife.co.uk:80/home/send-us-a-story">Send Us A Story</a></div>
																				            								<div><a href="http://www.devonlife.co.uk:80/home/ipso">IPSO</a></div>
																				            								<div><a href="http://www.devonlife.co.uk:80/home/search">Search</a></div>
													</div>
					</div>
				</div>
															<div class="col-xs-6 col-sm-3 site-map-section">
					<a class="site-map-section-title" href="http://www.devonlife.co.uk:80/out-about">Out & About</a>
					<div class="row hidden-xs">
						<div class="col-sm-12">
																				            								<div><a href="http://www.devonlife.co.uk:80/out-about/places">Places</a></div>
																				            								<div><a href="http://www.devonlife.co.uk:80/out-about/events">Events</a></div>
																				            								<div><a href="http://www.devonlife.co.uk:80/out-about/walks">Walks</a></div>
																				            								<div><a href="http://www.devonlife.co.uk:80/out-about/wildlife">Wildlife</a></div>
																				            								<div><a href="http://www.devonlife.co.uk:80/out-about/holidays">Holidays</a></div>
																				            								<div><a href="http://www.devonlife.co.uk:80/out-about/exeter">Exeter</a></div>
																															<div><a href="http://www.newmarket.travel/alm">Reader Holidays</a></div>
																				            								<div><a href="http://www.devonlife.co.uk:80/out-about/pets">Pets</a></div>
													</div>
					</div>
				</div>
															<div class="col-xs-6 col-sm-3 site-map-section">
					<a class="site-map-section-title" href="http://www.devonlife.co.uk:80/food-drink">Food & Drink</a>
					<div class="row hidden-xs">
						<div class="col-sm-12">
																				            								<div><a href="http://www.devonlife.co.uk:80/food-drink/home-cooking-competition">Home Cooking Competition</a></div>
																				            								<div><a href="http://www.devonlife.co.uk:80/food-drink/recipes">Recipes</a></div>
																				            								<div><a href="http://www.devonlife.co.uk:80/food-drink/food-and-drink-features">Food and Drink Features</a></div>
																				            								<div><a href="http://www.devonlife.co.uk:80/food-drink/restaurants">Restaurants</a></div>
																				            								<div><a href="http://www.devonlife.co.uk:80/food-drink/food-drink-offers">Food & Drink Offers</a></div>
																															<div><a href="http://archantapp.co.uk/frontend/devon-food-and-drink/Templates/index.html">Food & Drink Directory</a></div>
																															<div><a href="http://foodawards.devonlife.co.uk/">Food and Drink Awards</a></div>
													</div>
					</div>
				</div>
															<div class="col-xs-6 col-sm-3 site-map-section">
					<a class="site-map-section-title" href="http://www.devonlife.co.uk:80/homes-gardens">Homes & Gardens</a>
					<div class="row hidden-xs">
						<div class="col-sm-12">
																				            								<div><a href="http://www.devonlife.co.uk:80/homes-gardens/interiors">Interiors</a></div>
																				            								<div><a href="http://www.devonlife.co.uk:80/homes-gardens/gardens">Gardens</a></div>
																				            								<div><a href="http://www.devonlife.co.uk:80/homes-gardens/property-market">Property Market</a></div>
																															<div><a href="http://www.homes24.co.uk/">Property for Sale</a></div>
													</div>
					</div>
				</div>
															<div class="col-xs-6 col-sm-3 site-map-section">
					<a class="site-map-section-title" href="http://www.devonlife.co.uk:80/people">People</a>
					<div class="row hidden-xs">
						<div class="col-sm-12">
																				            								<div><a href="http://www.devonlife.co.uk:80/people/celebrity-interviews">Celebrity Interviews</a></div>
																				            								<div><a href="http://www.devonlife.co.uk:80/people/social-photos">Social Photos</a></div>
																				            								<div><a href="http://www.devonlife.co.uk:80/people/local-people">Local People</a></div>
																				            								<div><a href="http://www.devonlife.co.uk:80/people/charity">Charity</a></div>
																				            								<div><a href="http://www.devonlife.co.uk:80/people/weddings">Weddings</a></div>
													</div>
					</div>
				</div>
															<div class="col-xs-6 col-sm-3 site-map-section">
					<a class="site-map-section-title" href="http://www.devonlife.co.uk:80/education">Education</a>
					<div class="row hidden-xs">
						<div class="col-sm-12">
													</div>
					</div>
				</div>
															<div class="col-xs-6 col-sm-3 site-map-section">
					<a class="site-map-section-title" href="http://www.devonlife.co.uk:80/style">Style</a>
					<div class="row hidden-xs">
						<div class="col-sm-12">
													</div>
					</div>
				</div>
															<div class="col-xs-6 col-sm-3 site-map-section">
					<a class="site-map-section-title" href="http://www.devonlife.co.uk:80/motoring">Motoring</a>
					<div class="row hidden-xs">
						<div class="col-sm-12">
													</div>
					</div>
				</div>
															<div class="col-xs-6 col-sm-3 site-map-section">
					<a class="site-map-section-title" href="http://www.devonlife.co.uk:80/photos">Photos</a>
					<div class="row hidden-xs">
						<div class="col-sm-12">
																				            								<div><a href="http://www.devonlife.co.uk:80/photos/upload-a-photo">Upload a Photo</a></div>
													</div>
					</div>
				</div>
															<div class="col-xs-6 col-sm-3 site-map-section">
					<a class="site-map-section-title" href="http://www.devonlife.co.uk:80/competitions-offers">Competitions & Offers</a>
					<div class="row hidden-xs">
						<div class="col-sm-12">
																				            								<div><a href="http://www.devonlife.co.uk:80/competitions-offers/competitions">Competitions</a></div>
																				            								<div><a href="http://www.devonlife.co.uk:80/competitions-offers/offers">Offers and promotions</a></div>
													</div>
					</div>
				</div>
															<div class="col-xs-6 col-sm-3 site-map-section">
					<a class="site-map-section-title" href="http://www.devonlife.co.uk:80/business">Business</a>
					<div class="row hidden-xs">
						<div class="col-sm-12">
													</div>
					</div>
				</div>
															<div class="col-xs-6 col-sm-3 site-map-section">
					<a class="site-map-section-title" href="http://www.localsearch24.co.uk/life/?Devon">Directory</a>
					<div class="row hidden-xs">
						<div class="col-sm-12">
													</div>
					</div>
				</div>
															<div class="col-xs-6 col-sm-3 site-map-section">
					<a class="site-map-section-title" href="http://www.devonlife.co.uk:80/magazines">Magazines</a>
					<div class="row hidden-xs">
						<div class="col-sm-12">
																				            								<div><a href="http://www.devonlife.co.uk:80/magazines/advertise">Advertise</a></div>
																				            								<div><a href="http://www.devonlife.co.uk:80/magazines/digital-archive">Digital Archive</a></div>
																				            								<div><a href="http://www.devonlife.co.uk:80/magazines/ezine">Ezine</a></div>
																															<div><a href="http://www.subscriptionsave.co.uk/devweb">Subscription</a></div>
													</div>
					</div>
				</div>
					</div>
	</div>
</div>                  
        
                        </div>
      
                        
        
                        <ul class="footer-links list-unstyled">
  <li class="first">
    <a href="http://www.devonlife.co.uk:80/home/terms_conditions_7_135">Terms &amp; Conditions</a>
  </li>
  <li>
    <a href="http://www.devonlife.co.uk:80/home/terms_and_conditions_7_135#data">Privacy</a>
  </li>
  <li>
    <a href="http://www.devonlife.co.uk:80/home/cookie_policy_0924_7_23464">Cookie Policy</a>
  </li>
  <li>
    <a href="http://www.devonlife.co.uk:80/home/contact-us">Contact Us</a>
  </li>
  <li>
    <a href="http://www.devonlife.co.uk:80/home/IPSO">IPSO</a>
  </li>
  <li>
    <a href="http://www.devonlife.co.uk:80/magazines/advertise">Advertise</a>
  </li>
  <li>
    <a href="http://www.archant.co.uk/careers/vacancies" target="_blank">Latest Vacancies</a>
  </li>
  <li>
    <a href="http://www.devonlife.co.uk:80/home/search?fromDate=01%2F01%2F1980&page=0&submitted=true&action=search&toDate=31%2F12%2F2030&siteExternalID=Devon.d&publishDateInterval=ignore">Archive</a>
  </li>
  <li>
  <a href="http://www.archant.co.uk/articles/archant-community-media-limited-rights-holder-char/" target="_blank">Contributor's charter</a>
  </li>
</ul>
      
                        
        
                        <div class="social-net-links">
		<a target="blank" href="http://www.facebook.com/devonlife"><img src="http://www.devonlife.co.uk:80/polopoly_fs/7.232819.1426810464!/fb-icon.png" alt="Facebook"/></a>
	
		<a target="blank" href="https://twitter.com/DevonLife"><img src="http://www.devonlife.co.uk:80/polopoly_fs/7.232819.1426810464!/twitter-icon.png" alt="Twitter"/></a>
	
		<a target="blank" href="https://plus.google.com/107557650683745749664/posts"><img src="http://www.devonlife.co.uk:80/polopoly_fs/7.232819.1426810464!/google-icon.png" alt="Google+"/></a>
	
		<a target="blank" href="https://www.pinterest.com/devonlifemag/"><img src="http://www.devonlife.co.uk:80/polopoly_fs/7.232819.1426810464!/pinterest-icon.png" alt="pinterest"/></a>
	</div>
      
              
        	     	</div>
                  
        
                        <div class="footer-bottom">
<span #="copyright">2017 &copy;
<a target="_blank" href="http://www.archant.co.uk">Archant Community Media Ltd</a>
</span>
</div>
      
                        

<div class="advert desktop leaderboard">
	<div id="ad-slot-wp-desktop"></div>
</div>                  

<div class="advert desktop leaderboard">
	<div id="floated-advert-slot-desktop"></div>
</div>                  
        
                        



      
                        
	<div>
  
  
                          
        
                        

      
              
        	     	</div>
        
        	     	</div>
        
      				</footer>
						<!-- End LegacyAppFragment name="Footer" -->
							<script type="text/javascript">
	function loadLogin(json) {
		if (json.loginStatus.loggedIn) {
			$('#featurebar_login').empty().append(
			'<a href="/logout?referrer=http://www.devonlife.co.uk:80/homes-gardens/property-market/properties_of_the_month_town_coast_country_1_4878104?action=logout" rel="nofollow">Log out</a>');
			$('#register').remove();	
		} 
		else {
			$('#featurebar_login').empty().append(
			'<a href="http://www.devonlife.co.uk:80/homes-gardens/property-market/properties_of_the_month_town_coast_country_1_4878104?action=login" rel="nofollow"><img src="http://www.devonlife.co.uk:80/media/images/google small.png"><img src="http://www.devonlife.co.uk:80/media/images/facebook small.png"><img src="http://www.devonlife.co.uk:80/media/images/yahoo small.png"><img src="http://www.devonlife.co.uk:80/media/images/windows small.png"></a><a href="http://www.devonlife.co.uk:80/homes-gardens/property-market/properties_of_the_month_town_coast_country_1_4878104?action=login"  rel="nofollow">Log in</a>');
		}

		if (typeof loadCommentsDynamic === 'function') loadCommentsDynamic(json);
		if (typeof loadEmailDynamic === 'function') loadEmailDynamic(json);
		if (typeof loadCompetitionDynamic === 'function') loadCompetitionDynamic(json);
	}	     	
		$(document).ready(function() {
		if ((get_cookie("sessionKey") == null) && (get_cookie("rememberMe") == null) ) {
			loadLogin({loginStatus:{loggedIn:false}});
		} 
		else {
			$.getJSON('/ajax?action=loginStatus', loadLogin);
		}		
				function get_cookie(cookie_name)
		{
			var results = document.cookie.match ('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');

			if (results)
			return (results[2]);
			else
			return null;
		}
		if (get_cookie("cookiesAcknowledged") == null) {
			$('body').prepend('<div id="cookielaw"><div class="row"><div class="col-sm-8 col-md-8"><p>This site uses cookies. By continuing to browse the site you are agreeing to our use of cookies. <a href="/7.87126">Find out more about cookies here</a>.</p></div><div class="col-sm-4 col-md-4"><a id="cookie-continue" class="label label-success" href="#">Accept cookies</a></div></div></div>');
						window.setTimeout(function() { $('#cookielaw').fadeIn('fast'); }, 1000);
			$('#cookie-continue').click(function() {
				$('#cookielaw').fadeOut('fast');
								var theDate = new Date();
				var oneYearLater = new Date(theDate.getTime() + (1000*3600*24*365));
				var expiryDate = oneYearLater.toGMTString();
				document.cookie = "cookiesAcknowledged=yes; expires="+expiryDate+"; path=/;";
				return false;
			});
		}
	});
</script> 					</div> 		<!-- Start LegacyAppFragment name="FooterScripts" --> 
		<div class="js">
									<!-- jQuery and JS libraries -->			
					    			            	
                          
        <script type="text/javascript" src="http://www.devonlife.co.uk:80/theme/7.187728.1482157377/jsfoot"></script>
              
                  			<!-- scripts -->
						<!-- <script type="text/javascript"> 				$(document).ready(function(){
					$(".gallery a[rel^='prettyPhoto[archantGallery]']").prettyPhoto({theme:'facebook', deeplinking: false});
				});
			</script> -->
			<div id="fb-root"></div>
			            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
	          js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=247899041895181";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>

            <!--*** This script sets up Google +1 button ***-->
            <script type="text/javascript">
            (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
            </script>
            <!--*** This script sets up Twitter button ***-->
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
												<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" width="0" height="0" id="niftyPlayer1" align="">
				<param name=movie value="http://www.devonlife.co.uk:80/media/flash/niftyplayer.swf">
				<param name=quality value=high>
				<param name=bgcolor value=#FFFFFF>
				<embed src="http://www.devonlife.co.uk:80/media/flash/niftyplayer.swf" quality=high bgcolor=#FFFFFF width="0" height="0" id="niftyPlayer1" name="niftyPlayer1" align="" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer">
				</embed>
		    </object>
		    			
									<!-- Start Footer Scripts from Site Config -->
				
        
                        <!--  Quantcast Tag -->

<script>
    qcdata = {} || qcdata;
    (function(){
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-YX7x3E8QMpsVE";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem,scpt);
    }());
  
    var qcdata = {qacct: 'p-YX7x3E8QMpsVE',
                  uid: 'USER-ID-HERE'};
</script>

<noscript>
    <img src="//pixel.quantserve.com/pixel/p-YX7x3E8QMpsVE.gif?labels=" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>

<!-- End Quantcast Tag -->
      
      			<!-- End Footer Scripts from Site Config -->
						
			
		</div>
		<!-- End LegacyAppFragment name="FooterScripts" -->
		<!-- Start LegacyAppFragment name="Statistics" -->



	
		
				
		
    	        		    	
<!-- SiteCatalyst code version: H.22.1.
Copyright 1996-2010 Adobe, Inc. All Rights Reserved
More info available at http://www.omniture.com -->
<script language="JavaScript" type="text/javascript">
var s_account="archantdevonlife"
</script>
<script language="JavaScript" type="text/javascript" src="http://www.devonlife.co.uk:80/js/s_code.js"></script>
<script language="JavaScript" type="text/javascript"><!--
s.pageName="Properties of the month: Town, coast & country"
s.pageType=""
s.server="www.devonlife.co.uk"
s.channel="Homes & Gardens"
s.prop1="Property"
s.prop2="http://www.devonlife.co.uk/1.4878104"
s.prop3=""
s.prop4="Category.GBL.Home.Property.General"
s.prop5=""
s.prop6=""
s.prop7=""
s.hier1="Homes & Gardens||Property Market"
s.hier2="Article"
s.linkInternalFilters="javascript:,www.devonlife.co.uk"
/* Conversion Variables */
s.campaign=":::"
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""
/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();if(s_code)document.write(s_code)//--></script>
<script language="JavaScript" type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script><noscript><img src="http://archant.122.2o7.net/b/ss/archantdevonlife/1/H.22.1--NS/0?pageName=Properties+of+the+month%3A+Town%2C+coast+%26+country&server=www.devonlife.co.uk&ch=Homes+%26+Gardens&ns=archant"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.22.1. -->

<!-- End LegacyAppFragment name="Statistics" -->		<!-- Slot for adverts created in the Adverts tab -->
				<!-- LP 23/03/2014 AdTech Dynamic Script Loading | This should be the last (or very close to the last) thing to load on the page to ensure ad's don't block page load -->
		<!-- Start LegacyAppFragment name="AdvertScripts" -->
		<script type="text/javascript" src="http://www.devonlife.co.uk:80/media/js/htmlParser.js"></script>
		<script type="text/javascript" src="http://www.devonlife.co.uk:80/media/js/postscribe112.js"></script>
		<script type="text/javascript">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</script>
		<noscript>
			
                          
        
                        												                        	            	            			
											
                																																                                																																					<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_22053+1_4878104+Property;kvsection=Homes & Gardens-Property Market" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_22053+1_4878104+Property" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                																																                                																																					<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_22053+1_4878104+Property;kvsection=Homes & Gardens-Property Market" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_22053+1_4878104+Property" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                																																                                																																					<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_22053+1_4878104+Property;kvsection=Homes & Gardens-Property Market" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_22053+1_4878104+Property" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                																																                                																																					<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_22053+1_4878104+Property;kvsection=Homes & Gardens-Property Market" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_22053+1_4878104+Property" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                																																                                																																					<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_22053+1_4878104+Property;kvsection=Homes & Gardens-Property Market" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_22053+1_4878104+Property" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                										                                																			<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_22053+1_4878104+Property;kvsection=Homes & Gardens-Property Market" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_22053+1_4878104+Property" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                										                                																			<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_22053+1_4878104+Property;kvsection=Homes & Gardens-Property Market" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_22053+1_4878104+Property" border="0">
						</a>					
														
              
      		</noscript>
		<!-- End LegacyAppFragment name="AdvertScripts" --> 
	</body>
</html>